<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://mk20336boardgames.com/xmlrpc.php">

<title>[ENG] Interview with Dan Machado, designer of Gravity Warfare from Smart Iguana Games &#8211; Boardgames Chronicle</title>
<meta name="google-site-verification" content="Ho2_mpiEEiSZGviY2Nzj_SKaaBezAyQFW4dzJkE9oPs" />
<meta name="msvalidate.01" content="B217CB66A15E8FCDEEA454DF9DDA6566" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=mk20336boardgames.com&amp;id=124885012&amp;t=1524799224&amp;back=https%3A%2F%2Fmk20336boardgames.com%2F2018%2F04%2F25%2Feng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//m20336.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Boardgames Chronicle &raquo; Feed" href="https://mk20336boardgames.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boardgames Chronicle &raquo; Comments Feed" href="https://mk20336boardgames.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boardgames Chronicle &raquo; [ENG] Interview with Dan Machado, designer of Gravity Warfare from Smart Iguana&nbsp;Games Comments Feed" href="https://mk20336boardgames.com/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFkN0OwiAMhV9IRBc344XxWfhpNiYFQlkW315wUeM0eEN6yvk4pXwOTHmXwCWOEwt26o0jPgflkREaC7eV2iqiDf+NWXMF4iOkINSVPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RSNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6oxy4akDBGIWD7RTMjSkIP+jIdllGVVPBs/OwtquPPJZJpeRbm44HnfNodjd9o17XgHTP2rhA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJx9jkEOwiAQRS8kjm3t0ngWilMcMzCkQ0N6e+lOYsLy5b+XfCjJOIkZY4b8xoAKaV9gk8IUPax1MragSsAGrk71Av1Y88H/YthN4t1TVCj08pgVVBxZNlSVFnqxRzEszmaS2IBZ2dLWSzdcWLw/P1brB8/oGR7DPN6HcZpv0+cL1LtrpA==?cssminify=yes' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://m20336.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='[ENG] Who would be a Caesar &#8211; Enemies of Rome on Sunday&nbsp;afternoon' href='https://mk20336boardgames.com/2018/04/23/eng-who-would-be-a-caesar-enemies-of-rome-on-sunday-afternoon/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://mk20336boardgames.com/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/" />
<link rel='shortlink' href='https://wp.me/p8s0io-1wH' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmk20336boardgames.com%2F2018%2F04%2F25%2Feng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmk20336boardgames.com%2F2018%2F04%2F25%2Feng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="[ENG] Interview with Dan Machado, designer of Gravity Warfare from Smart Iguana Games" />
<meta property="og:url" content="https://mk20336boardgames.com/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/" />
<meta property="og:description" content="It took only under 7 hours for Gravity Warfare project to be fully funded on Kickstarter! Please, check the crowdfunding page HERE. Today I have pleasure to invite you to an interview with the crea…" />
<meta property="article:published_time" content="2018-04-25T12:31:58+00:00" />
<meta property="article:modified_time" content="2018-04-25T12:31:58+00:00" />
<meta property="og:site_name" content="Boardgames Chronicle" />
<meta property="og:image" content="https://m20336.files.wordpress.com/2018/04/gw_ad_220x220.jpg" />
<meta property="og:image:width" content="220" />
<meta property="og:image:height" content="220" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="[ENG] Interview with Dan Machado, designer of Gravity Warfare from Smart Iguana&nbsp;Games" />
<meta name="twitter:image" content="https://m20336.files.wordpress.com/2018/04/gw_ad_220x220.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="search" type="application/opensearchdescription+xml" href="https://mk20336boardgames.com/osd.xml" title="Boardgames Chronicle" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Boardgames Chronicle" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="About games and meetings" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://mk20336boardgames.com/feed/;icon-uri=https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="It took only under 7 hours for Gravity Warfare project to be fully funded on Kickstarter! Please, check the crowdfunding page HERE. Today I have pleasure to invite you to an interview with the creator and designer of that project - Dan Machado. Michal: Please tell us a little about yourself Dan. What do you do&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'rowling', amp: false, siteid: 124885012 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://mk20336boardgames.com/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#999}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#999}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#3d3d3d}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#3d3d3d}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#fff}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#fff}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type=submit],.to-the-top .fa{color:#3d3d3d}.site-title a{color:#fff}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#fff}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#1f1e1d}.top-nav{background:#302f2e}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#282725}.social-menu a{border-color:#1f1e1d}.entry-author:before,.post-author:before{border-bottom-color:#1f1e1d}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.comment-respond input[type=submit],#infinite-handle span button,.to-the-top{background:#96b8b6}.bypostauthor .comment-author-icon{background:#507675}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#96b8b6}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#96b8b6}.sticky.post .sticky-tag:after{border-left-color:#96b8b6}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#507675}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#507675}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#507675}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover:before,.widget-content li a:hover,.widget-content li a:hover:before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#507675}.site-title a:hover{color:#96b8b6}</style>
<link rel="icon" href="https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=32" sizes="32x32" />
<link rel="icon" href="https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=180" />
<meta name="msapplication-TileImage" content="https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=270" />
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=8s0io&#038;cscache=6&#038;csrev=10" />
		
</head>

	<body class="post-template-default single single-post postid-5871 single-format-standard mp6 customizer-styles-applied has-featured-image has-site-logo highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">HOME</a></li>
<li id="menu-item-5593" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5593"><a>REVIEWS</a>
<ul class="sub-menu">
	<li id="menu-item-5613" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5613"><a href="https://mk20336boardgames.com/2018/01/04/recenzje-azul/">[REVIEW] Azul</a></li>
	<li id="menu-item-5628" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5628"><a href="https://mk20336boardgames.com/2018/03/28/review-nusfjord/">[REVIEW] Nusfjord</a></li>
	<li id="menu-item-5615" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5615"><a href="https://mk20336boardgames.com/2018/03/17/review-photosynthesis/">[REVIEW] Photosynthesis</a></li>
	<li id="menu-item-5614" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5614"><a href="https://mk20336boardgames.com/2018/01/20/recenzje-terraformacja-marsa/">[REVIEW] Terraforming Mars</a></li>
</ul>
</li>
<li id="menu-item-5622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5622"><a href="#">SESSION REPORTS</a>
<ul class="sub-menu">
	<li id="menu-item-5876" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5876"><a href="https://mk20336boardgames.com/tag/enemies-of-rome/">Enemies of Rome</a></li>
	<li id="menu-item-5624" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5624"><a href="https://mk20336boardgames.com/tag/empire-of-the-sun/">Empire of the Sun</a></li>
	<li id="menu-item-5765" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5765"><a href="https://mk20336boardgames.com/tag/flying-colors/">Flying Colors</a></li>
	<li id="menu-item-5788" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5788"><a href="https://mk20336boardgames.com/tag/hannibal-hamilcar/">Hannibal &amp; Hamilcar</a></li>
	<li id="menu-item-5623" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5623"><a href="https://mk20336boardgames.com/tag/julius-caesar/">Julius Caesar</a></li>
	<li id="menu-item-5625" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-5625"><a href="https://mk20336boardgames.com/tag/pericles/">Pericles</a></li>
</ul>
</li>
<li id="menu-item-5644" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5644"><a href="#">STRATEGIES</a>
<ul class="sub-menu">
	<li id="menu-item-5752" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5752"><a href="https://mk20336boardgames.com/2018/04/05/strategies-azul/">[STRATEGIES] Azul</a></li>
	<li id="menu-item-5647" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5647"><a href="https://mk20336boardgames.com/2018/03/29/strategy-photosynthesis/">[STRATEGIES] Photosynthesis</a></li>
</ul>
</li>
<li id="menu-item-5645" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-5645"><a href="#">UNBOXINGS</a>
<ul class="sub-menu">
	<li id="menu-item-5814" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5814"><a href="https://mk20336boardgames.com/2018/04/14/unboxing-enemies-of-rome/">[UNBOXING] Enemies of Rome</a></li>
	<li id="menu-item-5646" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5646"><a href="https://mk20336boardgames.com/2018/03/19/unboxing-hannibal-hamilcar/">[UNBOXING] Hannibal &amp; Hamilcar</a></li>
</ul>
</li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://mk20336boardgames.com/about/">ABOUT ME</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://mk20336boardgames.com/contact/">CONTACT</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://mk20336boardgames.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						<a href="https://mk20336boardgames.com/" class="site-logo-link" rel="home"><img width="70" height="80" src="https://m20336.files.wordpress.com/2018/04/logo_final.png?w=70" class="site-logo attachment-rowling_site_logo" alt="" data-size="rowling_site_logo" srcset="https://m20336.files.wordpress.com/2018/04/logo_final.png?w=70 70w, https://m20336.files.wordpress.com/2018/04/logo_final.png?w=140 140w, https://m20336.files.wordpress.com/2018/04/logo_final.png?w=131 131w" sizes="(max-width: 70px) 100vw, 70px" /></a>
						<h2 class="site-title">
							<a href="https://mk20336boardgames.com/" title="Boardgames Chronicle &mdash; About games and meetings" rel="home">Boardgames Chronicle</a>
						</h2>

													<h4 class="site-description">About games and meetings</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-5871" class="single clear-fix post-5871 post type-post status-publish format-standard has-post-thumbnail hentry category-casual-gaming category-in-english category-kickstarter tag-gravity-warfare fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://mk20336boardgames.com/category/casual-gaming/" rel="category tag">Casual gaming</a>, <a href="https://mk20336boardgames.com/category/in-english/" rel="category tag">In English</a>, <a href="https://mk20336boardgames.com/category/kickstarter/" rel="category tag">KICKSTARTER</a></p>
					
					<h1 class="post-title">[ENG] Interview with Dan Machado, designer of Gravity Warfare from Smart Iguana&nbsp;Games</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="220" height="220" src="https://m20336.files.wordpress.com/2018/04/gw_ad_220x220.jpg?w=220" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://m20336.files.wordpress.com/2018/04/gw_ad_220x220.jpg 220w, https://m20336.files.wordpress.com/2018/04/gw_ad_220x220.jpg?w=150 150w" sizes="(max-width: 220px) 100vw, 220px" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://mk20336boardgames.com/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/">April 25, 2018</a></span><span class="post-meta-author">Author: <a href="https://mk20336boardgames.com/author/m20336/">m20336</a></span> 
											<span class="post-comments">
							<a href="https://mk20336boardgames.com/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p style="text-align:justify;">It took only under 7 hours for <strong>Gravity Warfare</strong> project to be fully funded on Kickstarter! Please, check the crowdfunding page <a href="https://www.kickstarter.com/projects/dannymachado/gravity-warfaretm-gaming-on-a-whole-new-level?ref=86htiv" target="_blank" rel="noopener">HERE</a>. Today I have pleasure to invite you to an interview with the creator and designer of that project &#8211; <strong>Dan Machado</strong>.</p>
<p style="text-align:justify;"><a href="https://m20336.files.wordpress.com/2018/04/projectimage_004.jpg" target="_blank" rel="noopener"><img class="aligncenter wp-image-5829 size-full" src="https://m20336.files.wordpress.com/2018/04/projectimage_004.jpg?w=616" alt="ProjectImage_004" srcset="https://m20336.files.wordpress.com/2018/04/projectimage_004.jpg?w=616 616w, https://m20336.files.wordpress.com/2018/04/projectimage_004.jpg?w=150 150w, https://m20336.files.wordpress.com/2018/04/projectimage_004.jpg?w=300 300w, https://m20336.files.wordpress.com/2018/04/projectimage_004.jpg?w=768 768w, https://m20336.files.wordpress.com/2018/04/projectimage_004.jpg 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a></p>
<hr />
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><b>Michal: Please tell us a little about yourself Dan. What do you do for a living, what games do you play?</b></p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><strong>Dan:</strong> I am an entrepreneur and I do this for a living now. After we found this gem of a game after so many years of storage, we decided to dive into the board game business all the way. This is what we do now.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">We did have careers before, my dad was an electronic engineer and he worked for several oil companies such as PDVSA, Total and ExxonMobil. He also always had a passion for carpentry and woodwork, almost every piece of furniture and toys we’ve always had growing up was made by him, and sometimes we helped. He and my mother had a small business making art and wooden educational toys for children and schools.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">Our latest project was our gaming table. It’s amazing and we had a great time making it:</p>
<p><a href="https://m20336.files.wordpress.com/2018/04/game-table-4.jpg" target="_blank" rel="noopener"><img class="aligncenter wp-image-5879 size-full" src="https://m20336.files.wordpress.com/2018/04/game-table-4.jpg?w=616" alt="Game Table 4.jpg" srcset="https://m20336.files.wordpress.com/2018/04/game-table-4.jpg?w=616 616w, https://m20336.files.wordpress.com/2018/04/game-table-4.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2018/04/game-table-4.jpg?w=150 150w, https://m20336.files.wordpress.com/2018/04/game-table-4.jpg?w=300 300w, https://m20336.files.wordpress.com/2018/04/game-table-4.jpg?w=768 768w, https://m20336.files.wordpress.com/2018/04/game-table-4.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a></p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">I am a veteran. I served 6 years in the Military (Navy) as a Mineman (Minemen at sea aboard minesweepers assist in the detection and neutralization of underwater mines. Ashore, minemen are technicians who test, assemble and maintain underwater explosive devices (mines).</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">After my six-year duty, I got out and studied Criminal Justice and Small Business Management. I was much more interested in making my own way, so the first business I went into was property management. I had a couple of properties that I rented out and that went well for about 3 years. But then this old board game was brought to light and I decided to liquidate and invest in this business with my family, creating Smart Iguana Games, LLC.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">I love zombie games, games of bluffing, spies and deception, as well as civilization building and war games.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><strong>Michal: Now, as for the game, what inspired &#8220;Gravity Warfare&#8221;?</strong></p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><strong>Dan:</strong> Gravity Warfare™ was inspired by a dream, my dad says. Back in the early 2000’s he had a dream, a picture in his head about the game and he made the first wooden prototype that day at the shop.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">We played that wooden version back then when we were kids. It was very entertaining.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><strong>Michal: What are the key components of the game?</strong></p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><strong>Dan:</strong> The game works with a balancing mechanism. You have a base, on which the platform rests making the platform balanced and stable. What’s cool about our game is that the platform never falls, you can spin it, tilt all the way, and it won’t fall. Unless you rage and smack it down of course.</p>
<p><a href="https://m20336.files.wordpress.com/2018/04/ensemble_game.png" target="_blank" rel="noopener"><img class="aligncenter wp-image-5880 size-full" src="https://m20336.files.wordpress.com/2018/04/ensemble_game.png?w=616" alt="Ensemble_game.png" srcset="https://m20336.files.wordpress.com/2018/04/ensemble_game.png?w=616 616w, https://m20336.files.wordpress.com/2018/04/ensemble_game.png?w=1232 1232w, https://m20336.files.wordpress.com/2018/04/ensemble_game.png?w=150 150w, https://m20336.files.wordpress.com/2018/04/ensemble_game.png?w=300 300w, https://m20336.files.wordpress.com/2018/04/ensemble_game.png?w=768 768w, https://m20336.files.wordpress.com/2018/04/ensemble_game.png?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a></p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><strong>Michal: </strong><b>Can you elaborate a little about the game mechanics?</b><b></b></p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><strong>Dan:</strong> Gravity Warfare™ is a dexterity and strategy game with a take-that mechanic. The goal is for you to get rid of all your pieces, and your secondary goal is to keep other players for playing all of theirs.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">The way you do that is by giving them challenges (cards). After you roll the dice to play your turn, all other players now have the opportunity to give you a challenge from their hand to make your turn much harder to complete. Such as spinning the board and having to play with chopsticks.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">You also have the player troops of game pieces, which players place on the board depending on what the dice tells you. These pieces have different weights which have different effects on the board.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><strong>Michal: How do players determine victory?</strong></p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><strong>Dan:</strong> The first player to play every piece they have in front of them, wins the match, they get some points and a new match is started. You usually go to 20-30 points and the first person to reach that wins the game (finishing the match). Or, you can play best out of 2-3 matches, and the person with the most points at the end of the last match wins the game.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">However, if you make 4 or more pieces fall off the platform you lose the match, lose 2 points and the rest of the players score the game depending on how many pieces the have left in front of them. The person with the least number of pieces left to play receives the most points, and so on.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><b>Michal: Now, as for &#8220;Gravity Warfare&#8221; itself, what makes this game unique?</b></p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><strong>Dan:</strong> Gravity Warfare™ is unique in the game play, the adjustable balancing mechanism and design of the pieces. It’s not your standard dexterity game. We decided to go the extra mile and add depth to the game and strategy with the cards, which makes the game really hectic and cut-throat often.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">My dad designed the adjustable balancing component of the game. The platform can be balanced for every game to an almost perfect equilibrium, and it can tilt all the way down (almost straight down) and not fall.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">There are 3 different types of game pieces and they have all been designed to stack on top of each other, allowing for harder challenges to be implemented in the game.</p>
<p><a href="https://m20336.files.wordpress.com/2018/04/projectimage_funded.jpg" target="_blank" rel="noopener"><img class="aligncenter wp-image-5877 size-full" src="https://m20336.files.wordpress.com/2018/04/projectimage_funded.jpg?w=616" alt="ProjectImage_FUNDED.jpg" srcset="https://m20336.files.wordpress.com/2018/04/projectimage_funded.jpg?w=616 616w, https://m20336.files.wordpress.com/2018/04/projectimage_funded.jpg?w=150 150w, https://m20336.files.wordpress.com/2018/04/projectimage_funded.jpg?w=300 300w, https://m20336.files.wordpress.com/2018/04/projectimage_funded.jpg?w=768 768w, https://m20336.files.wordpress.com/2018/04/projectimage_funded.jpg 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a></p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><b>Michal: Regarding Kickstarter campaign itself &#8211; what did you learn and what advice you can give to anybody looking into running Kickstarter campaign?</b></p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><strong>Dan:</strong> Oh, so many things! But instead of listing them, you will learn almost everything you need to know about how the system works, and what will happen if you create a smaller campaign first. We believe in trial by fire, it makes for experience to be burned into your psyche. But, here a big tip:</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">Make a campaign of something for $5, with a goal of $500 &#8211; $1000, something small, and as you progress through the campaign and fulfill it, you’ll have much more experience to launch the real campaign. (Make sure you have to fulfill something, otherwise you will be missing the shipping experience).</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">I will be making an article after the campaign ends about all the ins and outs of a/the kickstarter campaign.</p>
<p><a href="https://m20336.files.wordpress.com/2018/04/sig-logo.png" target="_blank" rel="noopener"><img class="aligncenter wp-image-5881" src="https://m20336.files.wordpress.com/2018/04/sig-logo.png?w=402&#038;h=238" alt="SIG Logo" width="402" height="238" srcset="https://m20336.files.wordpress.com/2018/04/sig-logo.png?w=402&amp;h=238 402w, https://m20336.files.wordpress.com/2018/04/sig-logo.png?w=804&amp;h=476 804w, https://m20336.files.wordpress.com/2018/04/sig-logo.png?w=150&amp;h=89 150w, https://m20336.files.wordpress.com/2018/04/sig-logo.png?w=300&amp;h=178 300w, https://m20336.files.wordpress.com/2018/04/sig-logo.png?w=768&amp;h=455 768w" sizes="(max-width: 402px) 100vw, 402px" /></a></p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><strong>Michal: What are the future plans for you? Any new designs / games in preparation?</strong></p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;"><strong>Dan: </strong>We are so excited about the turn out of the Kickstarter and depending on how much more successful it is, we will be launching another campaign with a special edition, or deluxe edition along with the Jumbo version of the game if it has enough demand.</p>
<p class="yiv0475829661MsoNormal" style="text-align:justify;">We have many game titles at the moment, 19 to be exact. These are games that we’ve come up with and put through our development process to be able to write exactly how it will work, mechanics, victory conditions, etc. However, we have to pick the best ones to put forward next to fully develop, prototype and bring to the public. We have 5 that are in different prototype stages that we are really excited about.</p>
<p style="text-align:justify;"><strong>Michal: Thank you very much for comprehensive information and good luck in your current and future plans!</strong></p>
<hr />
<p style="text-align:justify;">Well, if you are still not convinced, make sure that you visit the Kickstarter webpage <a href="https://www.kickstarter.com/projects/dannymachado/gravity-warfaretm-gaming-on-a-whole-new-level?ref=86htiv" target="_blank" rel="noopener">HERE</a> and familiarize further with the project. It is worth it!</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-1248850121-5ae296f8d6a1a">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1248850121-5ae296f8d6a1a',  {
					collapseEmpty: 'before',
					sectionId: '1248850121',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-1248850124-5ae296f8d6a1e">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1248850124-5ae296f8d6a1e',  {
					collapseEmpty: 'before',
					sectionId: '1248850124',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
				
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5871" class="share-twitter sd-button share-icon" href="https://mk20336boardgames.com/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5871" class="share-facebook sd-button share-icon" href="https://mk20336boardgames.com/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5871" class="share-google-plus-1 sd-button share-icon" href="https://mk20336boardgames.com/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://mk20336boardgames.com/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124885012-5871-5ae296f8da548' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=124885012&amp;post_id=5871&amp;origin=m20336.wordpress.com&amp;obj_id=124885012-5871-5ae296f8da548' data-name='like-post-frame-124885012-5871-5ae296f8da548'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://mk20336boardgames.com/tag/gravity-warfare/" rel="tag">Gravity Warfare</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">m20336</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://mk20336boardgames.com/author/m20336/" rel="author">
				View all posts by m20336			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mk20336boardgames.com/2018/04/23/eng-who-would-be-a-caesar-enemies-of-rome-on-sunday-afternoon/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">[ENG] Who would be a Caesar &#8211; Enemies of Rome on Sunday&nbsp;afternoon</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://mk20336boardgames.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="845d18f927" /><input type="hidden" name="_wp_http_referer" value="/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google+ account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5871' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="89ba14b2c2" /></p>
<input type="hidden" name="genseq" value="1524799224" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="custom_html-7" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><img src="https://i0.wp.com/m20336.files.wordpress.com/2018/04/logo_final.png" align="middle" height="150" width="150">





</div></div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Follow by email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Click to follow via email</p>
<p>Join 27 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="124885012"/>
						<input type="hidden" name="source" value="https://mk20336boardgames.com/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="ee5560a066" />						<input type="submit" value="Follow via email" />
					</p>
				</form>
			
</div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://mk20336boardgames.com" data-blog="https://mk20336boardgames.com" data-lang="en" data-show-follower-count="true">Follow Boardgames Chronicle on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Posts language</h3><div class="textwidget custom-html-widget">Choose language:
<br>

<p>
<a href="https://mk20336boardgames.com/category/in-english/" title="Posts in English">
<img src="https://m20336.files.wordpress.com/2018/04/uk_flag.png" align="middle">
<b>Posts in English</b>
</a>
</p>

<p>
<a href="https://mk20336boardgames.com" title="Posts in English">
<img src="https://m20336.files.wordpress.com/2018/04/pl_flag.jpg" align="middle">
<b>+</b>
<img src="https://m20336.files.wordpress.com/2018/04/uk_flag.png" align="middle">
	<b>All posts</b></a>
</p>






</div></div><div class="clear"></div></aside><aside id="recent-comments-6" class="widget widget_recent_comments"><div class="widget-content"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Jakub Jakimiak" class="recentcommentsavatartop" style="height:16px; width:16px;"><a href="https://www.facebook.com/app_scoped_user_id/10215850417002695/" rel="nofollow"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.9/10215850417002695/picture?q=type%3Dlarge&#038;resize=16%2C16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstexttop" style=""><a href="https://www.facebook.com/app_scoped_user_id/10215850417002695/" rel="nofollow">Jakub Jakimiak</a> on <a href="https://mk20336boardgames.com/2018/04/23/eng-who-would-be-a-caesar-enemies-of-rome-on-sunday-afternoon/comment-page-1/#comment-508">[ENG] Who would be a Caesar&hellip;</a></td></tr><tr><td title="m20336" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://m20336.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://m20336.wordpress.com" rel="nofollow">m20336</a> on <a href="https://mk20336boardgames.com/2018/04/23/eng-who-would-be-a-caesar-enemies-of-rome-on-sunday-afternoon/comment-page-1/#comment-507">[ENG] Who would be a Caesar&hellip;</a></td></tr><tr><td title="Jakub Jakimiak" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://www.facebook.com/app_scoped_user_id/10215850417002695/" rel="nofollow"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.9/10215850417002695/picture?q=type%3Dlarge%26_md5%3D62e2a1b4228bb791c0a54f17f81723bc&#038;resize=16%2C16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://www.facebook.com/app_scoped_user_id/10215850417002695/" rel="nofollow">Jakub Jakimiak</a> on <a href="https://mk20336boardgames.com/2018/04/23/eng-who-would-be-a-caesar-enemies-of-rome-on-sunday-afternoon/comment-page-1/#comment-506">[ENG] Who would be a Caesar&hellip;</a></td></tr><tr><td title="hsarnoff" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://0.gravatar.com/avatar/3b5586863b86dd001183477b3b31c7d7?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">hsarnoff on <a href="https://mk20336boardgames.com/2016/01/13/eng-romans-in-britain/comment-page-1/#comment-485">[ENG] Romans in&nbsp;Britain</a></td></tr><tr><td title="m20336" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://m20336.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://m20336.wordpress.com" rel="nofollow">m20336</a> on <a href="https://mk20336boardgames.com/2018/02/09/gwiezdny-kupiec-czyli-vintage-games-w-pelnej-krasie/comment-page-1/#comment-482">Gwiezdny Kupiec &#8211; czyli&hellip;</a></td></tr><tr><td title="Rafał" class="recentcommentsavatarend" style="height:16px; width:16px;"><img alt='' src='https://1.gravatar.com/avatar/d13e85e81d3c11c368111308ff3a47e1?s=16&#038;d=identicon&#038;r=G' class='avatar avatar-16' height='16' width='16' /></td><td class="recentcommentstextend" style="">Rafał on <a href="https://mk20336boardgames.com/2018/02/09/gwiezdny-kupiec-czyli-vintage-games-w-pelnej-krasie/comment-page-1/#comment-481">Gwiezdny Kupiec &#8211; czyli&hellip;</a></td></tr><tr><td title="[ENG] 1943 over Pacific &#8211; EotS for the second time &#8211; Boardgames Chronicle / Planszowa kronika towarzyska" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/" rel="nofollow"><img alt='' src='https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/" rel="nofollow">[ENG] 1943 over Paci&hellip;</a> on <a href="https://mk20336boardgames.com/2016/09/10/eng-struggle-over-pacific-eots-for-the-first-time/comment-page-1/#comment-465">[ENG] Struggle over Pacific&hellip;</a></td></tr><tr><td title="Gramy w Mocarstwa &#8211; Boardgames Chronicle / Planszowa kronika towarzyska" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://mk20336boardgames.com/2018/03/21/gramy-w-mocarstwa/" rel="nofollow"><img alt='' src='https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://mk20336boardgames.com/2018/03/21/gramy-w-mocarstwa/" rel="nofollow">Gramy w Mocarstwa&hellip;</a> on <a href="https://mk20336boardgames.com/2018/03/11/urodzinowe-planszowki/comment-page-1/#comment-464">[PL] Urodzinowe planszówki</a></td></tr><tr><td title="REVIEW: Photosynthesis &#8211; Boardgames Chronicle / Planszowa kronika towarzyska" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://mk20336boardgames.com/2018/03/17/review-photosynthesis/" rel="nofollow"><img alt='' src='https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://mk20336boardgames.com/2018/03/17/review-photosynthesis/" rel="nofollow">REVIEW: Photosynthes&hellip;</a> on <a href="https://mk20336boardgames.com/2018/01/04/recenzje-azul/comment-page-1/#comment-462">[REVIEW] Azul</a></td></tr><tr><td title="[ENG] That was a quick Civil War&#8230; &#8211; Boardgames Chronicle / Planszowa kronika towarzyska" class="recentcommentsavatarend" style="height:16px; width:16px;"><a href="https://mk20336boardgames.com/2018/03/15/eng-that-was-a-quick-civil-war/" rel="nofollow"><img alt='' src='https://m20336.files.wordpress.com/2018/04/cropped-logo_final1.png?w=16' class='avatar avatar-16' height='16' width='16' /></a></td><td class="recentcommentstextend" style=""><a href="https://mk20336boardgames.com/2018/03/15/eng-that-was-a-quick-civil-war/" rel="nofollow">[ENG] That was a qui&hellip;</a> on <a href="https://mk20336boardgames.com/2018/03/05/eng-julius-caesar-trip-to-antioch/comment-page-1/#comment-461">[ENG] Julius Caesar trip to&hellip;</a></td></tr>				</table>
				</div><div class="clear"></div></aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><div class="widget-content"><h3 class="widget-title">Games</h3><div style="overflow:hidden"><a href="https://mk20336boardgames.com/tag/7-cudow-swiata/" class="tag-cloud-link tag-link-86032726 tag-link-position-1" style="font-size: 18.992592592593pt;" aria-label="7 Cudów Świata (22 items)">7 Cudów Świata</a>
<a href="https://mk20336boardgames.com/tag/878-vikings/" class="tag-cloud-link tag-link-590129531 tag-link-position-2" style="font-size: 12.148148148148pt;" aria-label="878 Vikings (4 items)">878 Vikings</a>
<a href="https://mk20336boardgames.com/tag/agricola/" class="tag-cloud-link tag-link-891623 tag-link-position-3" style="font-size: 12.977777777778pt;" aria-label="Agricola (5 items)">Agricola</a>
<a href="https://mk20336boardgames.com/tag/alchemists/" class="tag-cloud-link tag-link-240126 tag-link-position-4" style="font-size: 12.148148148148pt;" aria-label="Alchemists (4 items)">Alchemists</a>
<a href="https://mk20336boardgames.com/tag/altiplano/" class="tag-cloud-link tag-link-616943 tag-link-position-5" style="font-size: 9.8666666666667pt;" aria-label="Altiplano (2 items)">Altiplano</a>
<a href="https://mk20336boardgames.com/tag/amuna-re/" class="tag-cloud-link tag-link-599986981 tag-link-position-6" style="font-size: 8pt;" aria-label="Amuna-Re (1 item)">Amuna-Re</a>
<a href="https://mk20336boardgames.com/tag/antike/" class="tag-cloud-link tag-link-831177 tag-link-position-7" style="font-size: 12.148148148148pt;" aria-label="Antike (4 items)">Antike</a>
<a href="https://mk20336boardgames.com/tag/ardeny-1944/" class="tag-cloud-link tag-link-599591219 tag-link-position-8" style="font-size: 8pt;" aria-label="Ardeny 1944 (1 item)">Ardeny 1944</a>
<a href="https://mk20336boardgames.com/tag/azul/" class="tag-cloud-link tag-link-77337 tag-link-position-9" style="font-size: 16.4pt;" aria-label="Azul (12 items)">Azul</a>
<a href="https://mk20336boardgames.com/tag/battlestar-galactica/" class="tag-cloud-link tag-link-2240 tag-link-position-10" style="font-size: 8pt;" aria-label="Battlestar Galactica (1 item)">Battlestar Galactica</a>
<a href="https://mk20336boardgames.com/tag/boze-igrzysko/" class="tag-cloud-link tag-link-34256181 tag-link-position-11" style="font-size: 8pt;" aria-label="Boże Igrzysko (1 item)">Boże Igrzysko</a>
<a href="https://mk20336boardgames.com/tag/brass/" class="tag-cloud-link tag-link-483686 tag-link-position-12" style="font-size: 9.8666666666667pt;" aria-label="Brass (2 items)">Brass</a>
<a href="https://mk20336boardgames.com/tag/burano/" class="tag-cloud-link tag-link-491755 tag-link-position-13" style="font-size: 8pt;" aria-label="Burano (1 item)">Burano</a>
<a href="https://mk20336boardgames.com/tag/carcassone/" class="tag-cloud-link tag-link-859792 tag-link-position-14" style="font-size: 12.977777777778pt;" aria-label="Carcassone (5 items)">Carcassone</a>
<a href="https://mk20336boardgames.com/tag/caverna/" class="tag-cloud-link tag-link-511954 tag-link-position-15" style="font-size: 9.8666666666667pt;" aria-label="Caverna (2 items)">Caverna</a>
<a href="https://mk20336boardgames.com/tag/caylus/" class="tag-cloud-link tag-link-983064 tag-link-position-16" style="font-size: 8pt;" aria-label="Caylus (1 item)">Caylus</a>
<a href="https://mk20336boardgames.com/tag/chinczyk/" class="tag-cloud-link tag-link-2933829 tag-link-position-17" style="font-size: 9.8666666666667pt;" aria-label="Chińczyk (2 items)">Chińczyk</a>
<a href="https://mk20336boardgames.com/tag/churchill/" class="tag-cloud-link tag-link-270112 tag-link-position-18" style="font-size: 16.088888888889pt;" aria-label="Churchill (11 items)">Churchill</a>
<a href="https://mk20336boardgames.com/tag/civilization-a-new-dawn/" class="tag-cloud-link tag-link-598497279 tag-link-position-19" style="font-size: 11.111111111111pt;" aria-label="Civilization - a New Dawn (3 items)">Civilization - a New Dawn</a>
<a href="https://mk20336boardgames.com/tag/clans-of-caledonia/" class="tag-cloud-link tag-link-573435097 tag-link-position-20" style="font-size: 9.8666666666667pt;" aria-label="Clans of Caledonia (2 items)">Clans of Caledonia</a>
<a href="https://mk20336boardgames.com/tag/combat-commander-europe/" class="tag-cloud-link tag-link-3219076 tag-link-position-21" style="font-size: 13.703703703704pt;" aria-label="Combat Commander Europe (6 items)">Combat Commander Europe</a>
<a href="https://mk20336boardgames.com/tag/commands-and-colors-ancients/" class="tag-cloud-link tag-link-4747451 tag-link-position-22" style="font-size: 22pt;" aria-label="Commands and Colors Ancients (44 items)">Commands and Colors Ancients</a>
<a href="https://mk20336boardgames.com/tag/commands-and-colors-medieval/" class="tag-cloud-link tag-link-600101896 tag-link-position-23" style="font-size: 8pt;" aria-label="Commands and Colors Medieval (1 item)">Commands and Colors Medieval</a>
<a href="https://mk20336boardgames.com/tag/commands-and-colors-napoleonics/" class="tag-cloud-link tag-link-64574459 tag-link-position-24" style="font-size: 12.148148148148pt;" aria-label="Commands and Colors Napoleonics (4 items)">Commands and Colors Napoleonics</a>
<a href="https://mk20336boardgames.com/tag/constantinopolis/" class="tag-cloud-link tag-link-18979525 tag-link-position-25" style="font-size: 8pt;" aria-label="Constantinopolis (1 item)">Constantinopolis</a>
<a href="https://mk20336boardgames.com/tag/domek-na-drzewie/" class="tag-cloud-link tag-link-32521564 tag-link-position-26" style="font-size: 8pt;" aria-label="Domek na drzewie (1 item)">Domek na drzewie</a>
<a href="https://mk20336boardgames.com/tag/dominant-species/" class="tag-cloud-link tag-link-11849256 tag-link-position-27" style="font-size: 12.148148148148pt;" aria-label="Dominant Species (4 items)">Dominant Species</a>
<a href="https://mk20336boardgames.com/tag/dominion/" class="tag-cloud-link tag-link-184812 tag-link-position-28" style="font-size: 15.674074074074pt;" aria-label="Dominion (10 items)">Dominion</a>
<a href="https://mk20336boardgames.com/tag/duszki/" class="tag-cloud-link tag-link-14012748 tag-link-position-29" style="font-size: 8pt;" aria-label="Duszki (1 item)">Duszki</a>
<a href="https://mk20336boardgames.com/tag/eclipse/" class="tag-cloud-link tag-link-18466 tag-link-position-30" style="font-size: 11.111111111111pt;" aria-label="Eclipse (3 items)">Eclipse</a>
<a href="https://mk20336boardgames.com/tag/empire-of-the-sun/" class="tag-cloud-link tag-link-281113 tag-link-position-31" style="font-size: 9.8666666666667pt;" aria-label="Empire of the Sun (2 items)">Empire of the Sun</a>
<a href="https://mk20336boardgames.com/tag/enemies-of-rome/" class="tag-cloud-link tag-link-133676597 tag-link-position-32" style="font-size: 8pt;" aria-label="Enemies of Rome (1 item)">Enemies of Rome</a>
<a href="https://mk20336boardgames.com/tag/etta/" class="tag-cloud-link tag-link-88135 tag-link-position-33" style="font-size: 18.162962962963pt;" aria-label="Etta (18 items)">Etta</a>
<a href="https://mk20336boardgames.com/tag/europa-universalis-iv/" class="tag-cloud-link tag-link-105797513 tag-link-position-34" style="font-size: 9.8666666666667pt;" aria-label="Europa Universalis IV (2 items)">Europa Universalis IV</a>
<a href="https://mk20336boardgames.com/tag/falling-sky/" class="tag-cloud-link tag-link-4755114 tag-link-position-35" style="font-size: 14.740740740741pt;" aria-label="Falling Sky (8 items)">Falling Sky</a>
<a href="https://mk20336boardgames.com/tag/filary-ziemi/" class="tag-cloud-link tag-link-13841546 tag-link-position-36" style="font-size: 12.977777777778pt;" aria-label="Filary Ziemi (5 items)">Filary Ziemi</a>
<a href="https://mk20336boardgames.com/tag/flying-colors/" class="tag-cloud-link tag-link-8427399 tag-link-position-37" style="font-size: 8pt;" aria-label="Flying Colors (1 item)">Flying Colors</a>
<a href="https://mk20336boardgames.com/tag/galaxy-trucker/" class="tag-cloud-link tag-link-7168650 tag-link-position-38" style="font-size: 8pt;" aria-label="Galaxy trucker (1 item)">Galaxy trucker</a>
<a href="https://mk20336boardgames.com/tag/gboh/" class="tag-cloud-link tag-link-24336948 tag-link-position-39" style="font-size: 12.148148148148pt;" aria-label="GBoH (4 items)">GBoH</a>
<a href="https://mk20336boardgames.com/tag/gra-o-tron/" class="tag-cloud-link tag-link-12279578 tag-link-position-40" style="font-size: 8pt;" aria-label="Gra o tron (1 item)">Gra o tron</a>
<a href="https://mk20336boardgames.com/tag/gravity-warfare/" class="tag-cloud-link tag-link-76400251 tag-link-position-41" style="font-size: 9.8666666666667pt;" aria-label="Gravity Warfare (2 items)">Gravity Warfare</a>
<a href="https://mk20336boardgames.com/tag/gwiezdny-kupiec/" class="tag-cloud-link tag-link-605113018 tag-link-position-42" style="font-size: 8pt;" aria-label="Gwiezdny Kupiec (1 item)">Gwiezdny Kupiec</a>
<a href="https://mk20336boardgames.com/tag/hannibal-hamilcar/" class="tag-cloud-link tag-link-572765252 tag-link-position-43" style="font-size: 9.8666666666667pt;" aria-label="Hannibal &amp; Hamilcar (2 items)">Hannibal &amp; Hamilcar</a>
<a href="https://mk20336boardgames.com/tag/hearts-of-iron/" class="tag-cloud-link tag-link-17968040 tag-link-position-44" style="font-size: 8pt;" aria-label="Hearts of Iron (1 item)">Hearts of Iron</a>
<a href="https://mk20336boardgames.com/tag/holland44/" class="tag-cloud-link tag-link-599064585 tag-link-position-45" style="font-size: 8pt;" aria-label="Holland&#039;44 (1 item)">Holland&#039;44</a>
<a href="https://mk20336boardgames.com/tag/horror-z-arkham/" class="tag-cloud-link tag-link-564509606 tag-link-position-46" style="font-size: 8pt;" aria-label="Horror z Arkham (1 item)">Horror z Arkham</a>
<a href="https://mk20336boardgames.com/tag/illusion-of-glory/" class="tag-cloud-link tag-link-590769371 tag-link-position-47" style="font-size: 11.111111111111pt;" aria-label="Illusion of Glory (3 items)">Illusion of Glory</a>
<a href="https://mk20336boardgames.com/tag/indian-summer/" class="tag-cloud-link tag-link-226340 tag-link-position-48" style="font-size: 16.814814814815pt;" aria-label="Indian Summer (13 items)">Indian Summer</a>
<a href="https://mk20336boardgames.com/tag/istambul/" class="tag-cloud-link tag-link-399141 tag-link-position-49" style="font-size: 11.111111111111pt;" aria-label="Istambul (3 items)">Istambul</a>
<a href="https://mk20336boardgames.com/tag/jenga/" class="tag-cloud-link tag-link-266875 tag-link-position-50" style="font-size: 8pt;" aria-label="Jenga (1 item)">Jenga</a>
<a href="https://mk20336boardgames.com/tag/julius-caesar/" class="tag-cloud-link tag-link-381769 tag-link-position-51" style="font-size: 12.148148148148pt;" aria-label="Julius Caesar (4 items)">Julius Caesar</a>
<a href="https://mk20336boardgames.com/tag/k2/" class="tag-cloud-link tag-link-1193 tag-link-position-52" style="font-size: 8pt;" aria-label="K2 (1 item)">K2</a>
<a href="https://mk20336boardgames.com/tag/keyflower/" class="tag-cloud-link tag-link-119694097 tag-link-position-53" style="font-size: 8pt;" aria-label="Keyflower (1 item)">Keyflower</a>
<a href="https://mk20336boardgames.com/tag/klub-utracjuszy/" class="tag-cloud-link tag-link-501127541 tag-link-position-54" style="font-size: 8pt;" aria-label="Klub Utracjuszy (1 item)">Klub Utracjuszy</a>
<a href="https://mk20336boardgames.com/tag/kolejka/" class="tag-cloud-link tag-link-3480859 tag-link-position-55" style="font-size: 9.8666666666667pt;" aria-label="Kolejka (2 items)">Kolejka</a>
<a href="https://mk20336boardgames.com/tag/ksiezniczki/" class="tag-cloud-link tag-link-472573 tag-link-position-56" style="font-size: 9.8666666666667pt;" aria-label="Księżniczki (2 items)">Księżniczki</a>
<a href="https://mk20336boardgames.com/tag/la-granja/" class="tag-cloud-link tag-link-954344 tag-link-position-57" style="font-size: 8pt;" aria-label="La Granja (1 item)">La Granja</a>
<a href="https://mk20336boardgames.com/tag/le-havre/" class="tag-cloud-link tag-link-468081 tag-link-position-58" style="font-size: 13.703703703704pt;" aria-label="Le Havre (6 items)">Le Havre</a>
<a href="https://mk20336boardgames.com/tag/make-n-break/" class="tag-cloud-link tag-link-77252799 tag-link-position-59" style="font-size: 8pt;" aria-label="Make &#039;n&#039; Break (1 item)">Make &#039;n&#039; Break</a>
<a href="https://mk20336boardgames.com/tag/mali-powstancy/" class="tag-cloud-link tag-link-608222905 tag-link-position-60" style="font-size: 8pt;" aria-label="Mali Powstańcy (1 item)">Mali Powstańcy</a>
<a href="https://mk20336boardgames.com/tag/marco-polo/" class="tag-cloud-link tag-link-624229 tag-link-position-61" style="font-size: 8pt;" aria-label="Marco Polo (1 item)">Marco Polo</a>
<a href="https://mk20336boardgames.com/tag/mare-nostrum/" class="tag-cloud-link tag-link-1415435 tag-link-position-62" style="font-size: 13.703703703704pt;" aria-label="Mare Nostrum (6 items)">Mare Nostrum</a>
<a href="https://mk20336boardgames.com/tag/memoir44/" class="tag-cloud-link tag-link-6384702 tag-link-position-63" style="font-size: 18.577777777778pt;" aria-label="Memoir’44 (20 items)">Memoir’44</a>
<a href="https://mk20336boardgames.com/tag/merchants-maruders/" class="tag-cloud-link tag-link-599591746 tag-link-position-64" style="font-size: 12.148148148148pt;" aria-label="Merchants &amp; Maruders (4 items)">Merchants &amp; Maruders</a>
<a href="https://mk20336boardgames.com/tag/mocarstwa/" class="tag-cloud-link tag-link-12609705 tag-link-position-65" style="font-size: 11.111111111111pt;" aria-label="Mocarstwa (3 items)">Mocarstwa</a>
<a href="https://mk20336boardgames.com/tag/monopoly-stena/" class="tag-cloud-link tag-link-597487931 tag-link-position-66" style="font-size: 8pt;" aria-label="Monopoly: Stena (1 item)">Monopoly: Stena</a>
<a href="https://mk20336boardgames.com/tag/neuroshima-hex/" class="tag-cloud-link tag-link-443788 tag-link-position-67" style="font-size: 13.703703703704pt;" aria-label="Neuroshima Hex (6 items)">Neuroshima Hex</a>
<a href="https://mk20336boardgames.com/tag/nusfjord/" class="tag-cloud-link tag-link-53342247 tag-link-position-68" style="font-size: 15.674074074074pt;" aria-label="Nusfjord (10 items)">Nusfjord</a>
<a href="https://mk20336boardgames.com/tag/o-moj-zboze/" class="tag-cloud-link tag-link-565204023 tag-link-position-69" style="font-size: 16.814814814815pt;" aria-label="O mój zboże! (13 items)">O mój zboże!</a>
<a href="https://mk20336boardgames.com/tag/onus/" class="tag-cloud-link tag-link-762173 tag-link-position-70" style="font-size: 12.148148148148pt;" aria-label="Onus (4 items)">Onus</a>
<a href="https://mk20336boardgames.com/tag/ora-et-labora/" class="tag-cloud-link tag-link-273748 tag-link-position-71" style="font-size: 12.148148148148pt;" aria-label="Ora et labora (4 items)">Ora et labora</a>
<a href="https://mk20336boardgames.com/tag/paths-of-glory/" class="tag-cloud-link tag-link-1509476 tag-link-position-72" style="font-size: 12.977777777778pt;" aria-label="Paths of Glory (5 items)">Paths of Glory</a>
<a href="https://mk20336boardgames.com/tag/pericles/" class="tag-cloud-link tag-link-274839 tag-link-position-73" style="font-size: 11.111111111111pt;" aria-label="Pericles (3 items)">Pericles</a>
<a href="https://mk20336boardgames.com/tag/photosynthesis/" class="tag-cloud-link tag-link-148550 tag-link-position-74" style="font-size: 16.4pt;" aria-label="Photosynthesis (12 items)">Photosynthesis</a>
<a href="https://mk20336boardgames.com/tag/przebiegle-wielblady/" class="tag-cloud-link tag-link-377750944 tag-link-position-75" style="font-size: 12.148148148148pt;" aria-label="Przebiegłe Wielbłądy (4 items)">Przebiegłe Wielbłądy</a>
<a href="https://mk20336boardgames.com/tag/puerto-rico/" class="tag-cloud-link tag-link-39662 tag-link-position-76" style="font-size: 9.8666666666667pt;" aria-label="Puerto Rico (2 items)">Puerto Rico</a>
<a href="https://mk20336boardgames.com/tag/pedzace-zolwie/" class="tag-cloud-link tag-link-137707078 tag-link-position-77" style="font-size: 8pt;" aria-label="Pędzące żółwie (1 item)">Pędzące żółwie</a>
<a href="https://mk20336boardgames.com/tag/quadropolis/" class="tag-cloud-link tag-link-336738907 tag-link-position-78" style="font-size: 8pt;" aria-label="Quadropolis (1 item)">Quadropolis</a>
<a href="https://mk20336boardgames.com/tag/race-for-galaxy/" class="tag-cloud-link tag-link-591683239 tag-link-position-79" style="font-size: 12.148148148148pt;" aria-label="Race for Galaxy (4 items)">Race for Galaxy</a>
<a href="https://mk20336boardgames.com/tag/robinson-crusoe/" class="tag-cloud-link tag-link-264086 tag-link-position-80" style="font-size: 12.977777777778pt;" aria-label="Robinson Crusoe (5 items)">Robinson Crusoe</a>
<a href="https://mk20336boardgames.com/tag/runewars/" class="tag-cloud-link tag-link-26437592 tag-link-position-81" style="font-size: 11.111111111111pt;" aria-label="Runewars (3 items)">Runewars</a>
<a href="https://mk20336boardgames.com/tag/samurai-battles/" class="tag-cloud-link tag-link-90216486 tag-link-position-82" style="font-size: 8pt;" aria-label="Samurai Battles (1 item)">Samurai Battles</a>
<a href="https://mk20336boardgames.com/tag/scythe/" class="tag-cloud-link tag-link-402057 tag-link-position-83" style="font-size: 11.111111111111pt;" aria-label="Scythe (3 items)">Scythe</a>
<a href="https://mk20336boardgames.com/tag/shadows-over-camelot/" class="tag-cloud-link tag-link-5611555 tag-link-position-84" style="font-size: 8pt;" aria-label="Shadows over Camelot (1 item)">Shadows over Camelot</a>
<a href="https://mk20336boardgames.com/tag/shogun/" class="tag-cloud-link tag-link-983052 tag-link-position-85" style="font-size: 9.8666666666667pt;" aria-label="Shogun (2 items)">Shogun</a>
<a href="https://mk20336boardgames.com/tag/sid-meiers-civilization-gra-planszowa/" class="tag-cloud-link tag-link-167885933 tag-link-position-86" style="font-size: 9.8666666666667pt;" aria-label="Sid Meier&#039;s Civilization: Gra Planszowa (2 items)">Sid Meier&#039;s Civilization: Gra Planszowa</a>
<a href="https://mk20336boardgames.com/tag/splendor/" class="tag-cloud-link tag-link-1521198 tag-link-position-87" style="font-size: 11.111111111111pt;" aria-label="Splendor (3 items)">Splendor</a>
<a href="https://mk20336boardgames.com/tag/star-wars-rebellion/" class="tag-cloud-link tag-link-785586 tag-link-position-88" style="font-size: 9.8666666666667pt;" aria-label="Star Wars Rebellion (2 items)">Star Wars Rebellion</a>
<a href="https://mk20336boardgames.com/tag/steam/" class="tag-cloud-link tag-link-12273 tag-link-position-89" style="font-size: 9.8666666666667pt;" aria-label="Steam (2 items)">Steam</a>
<a href="https://mk20336boardgames.com/tag/stellaris/" class="tag-cloud-link tag-link-10760055 tag-link-position-90" style="font-size: 9.8666666666667pt;" aria-label="Stellaris (2 items)">Stellaris</a>
<a href="https://mk20336boardgames.com/tag/szachy/" class="tag-cloud-link tag-link-1897122 tag-link-position-91" style="font-size: 8pt;" aria-label="Szachy (1 item)">Szachy</a>
<a href="https://mk20336boardgames.com/tag/tajniacy/" class="tag-cloud-link tag-link-124052284 tag-link-position-92" style="font-size: 8pt;" aria-label="Tajniacy (1 item)">Tajniacy</a>
<a href="https://mk20336boardgames.com/tag/terraformacja-marsa/" class="tag-cloud-link tag-link-569930241 tag-link-position-93" style="font-size: 13.703703703704pt;" aria-label="Terraformacja Marsa (6 items)">Terraformacja Marsa</a>
<a href="https://mk20336boardgames.com/tag/terra-mystica/" class="tag-cloud-link tag-link-9347240 tag-link-position-94" style="font-size: 8pt;" aria-label="Terra Mystica (1 item)">Terra Mystica</a>
<a href="https://mk20336boardgames.com/tag/the-great-war/" class="tag-cloud-link tag-link-1269102 tag-link-position-95" style="font-size: 12.977777777778pt;" aria-label="The Great War (5 items)">The Great War</a>
<a href="https://mk20336boardgames.com/tag/the-new-era/" class="tag-cloud-link tag-link-82501 tag-link-position-96" style="font-size: 8pt;" aria-label="The New Era (1 item)">The New Era</a>
<a href="https://mk20336boardgames.com/tag/through-the-ages/" class="tag-cloud-link tag-link-5583363 tag-link-position-97" style="font-size: 12.148148148148pt;" aria-label="Through the Ages (4 items)">Through the Ages</a>
<a href="https://mk20336boardgames.com/tag/thunderstone/" class="tag-cloud-link tag-link-4028681 tag-link-position-98" style="font-size: 8pt;" aria-label="Thunderstone (1 item)">Thunderstone</a>
<a href="https://mk20336boardgames.com/tag/ticket-to-ride/" class="tag-cloud-link tag-link-382171 tag-link-position-99" style="font-size: 9.8666666666667pt;" aria-label="Ticket to Ride (2 items)">Ticket to Ride</a>
<a href="https://mk20336boardgames.com/tag/twilight-imperium/" class="tag-cloud-link tag-link-8352626 tag-link-position-100" style="font-size: 8pt;" aria-label="Twilight Imperium (1 item)">Twilight Imperium</a>
<a href="https://mk20336boardgames.com/tag/twilight-struggle/" class="tag-cloud-link tag-link-280705 tag-link-position-101" style="font-size: 14.222222222222pt;" aria-label="Twilight Struggle (7 items)">Twilight Struggle</a>
<a href="https://mk20336boardgames.com/tag/tzolkin/" class="tag-cloud-link tag-link-3283468 tag-link-position-102" style="font-size: 12.148148148148pt;" aria-label="Tzolkin (4 items)">Tzolkin</a>
<a href="https://mk20336boardgames.com/tag/wing-leader/" class="tag-cloud-link tag-link-39527948 tag-link-position-103" style="font-size: 9.8666666666667pt;" aria-label="Wing Leader (2 items)">Wing Leader</a>
<a href="https://mk20336boardgames.com/tag/x-wing-miniatures-game/" class="tag-cloud-link tag-link-98718342 tag-link-position-104" style="font-size: 11.111111111111pt;" aria-label="X-Wing Miniatures Game (3 items)">X-Wing Miniatures Game</a>
<a href="https://mk20336boardgames.com/tag/yotta/" class="tag-cloud-link tag-link-18032680 tag-link-position-105" style="font-size: 8pt;" aria-label="Yotta (1 item)">Yotta</a>
<a href="https://mk20336boardgames.com/tag/zamki-burgundii/" class="tag-cloud-link tag-link-207925541 tag-link-position-106" style="font-size: 8pt;" aria-label="Zamki Burgundii (1 item)">Zamki Burgundii</a>
<a href="https://mk20336boardgames.com/tag/zmiennicy/" class="tag-cloud-link tag-link-5953766 tag-link-position-107" style="font-size: 8pt;" aria-label="Zmiennicy (1 item)">Zmiennicy</a></div></div><div class="clear"></div></aside><aside id="search-3" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" action="https://mk20336boardgames.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-116046273-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2018 <a href="https://mk20336boardgames.com/" title="Boardgames Chronicle &mdash; About games and meetings" rel="home">Boardgames Chronicle</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201817y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0d953cb281a6a44183b6e422084d3496">
	</div>
	<div class="grofile-hash-map-e9967c6471dddb7b51adf9510228fdce">
	</div>
	<div class="grofile-hash-map-0d953cb281a6a44183b6e422084d3496">
	</div>
	<div class="grofile-hash-map-3b5586863b86dd001183477b3b31c7d7">
	</div>
	<div class="grofile-hash-map-d13e85e81d3c11c368111308ff3a47e1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/m20336.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/m20336.wordpress.com\/wp-login.php?action=logout&_wpnonce=ebc570188b","homeURL":"https:\/\/mk20336boardgames.com\/","postID":"5871","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
		<div class="wpcnt wpcnt-header" style="">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-1248850122-5ae296f8e6e9b">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1248850122-5ae296f8e6e9b',  {
					collapseEmpty: 'before',
					sectionId: '1248850122',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
				
			</div>
		</div>
		<script type="text/javascript">
			jQuery('.wpcnt-header').insertBefore('#posts');
		</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mk20336boardgames.com\/2018\/04\/25\/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games\/":5871};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/04/25/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124885012","siteName":"Boardgames Chronicle","siteURL":"https:\/\/mk20336boardgames.com","icon":"<img alt='' src='https:\/\/m20336.files.wordpress.com\/2018\/04\/cropped-logo_final1.png?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/m20336.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmk20336boardgames.com%2F2018%2F04%2F25%2Feng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games%2F","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/mk20336boardgames.com\/wp-admin\/admin-ajax.php","nonce":"5226e17fa8","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"ee5560a066\" \/>","referer":"https:\/\/mk20336boardgames.com\/2018\/04\/25\/eng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games\/","canFollow":"1","feedID":"65543268","statusMessage":"","customizeLink":"https:\/\/m20336.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fm20336.wordpress.com%2F2018%2F04%2F25%2Feng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games%2F","postID":"5871","shortlink":"https:\/\/wp.me\/p8s0io-1wH","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/mk20336boardgames.com\/5871","statsLink":"https:\/\/wordpress.com\/stats\/post\/5871\/mk20336boardgames.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 27 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/m20336.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmk20336boardgames.com%2F2018%2F04%2F25%2Feng-interview-with-dan-machado-designer-of-gravity-warfare-from-smart-iguana-games%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkN1OwzAMRl+IzGMTgxvEo6A0cVu3zg9xso63JxUwbXSq2JUt+xxLn2GKygSf0WcYBCweyWA8bQZ5gIuVKypy6cgLMI0o8FGwYK+9ZUwrsAnO1ZH6lobZbkAminiPdDX4K+YeXcViaSCFicl3syIjxcr7UbXBFFEtLTLdFlvGkzDZZazbvA2lYcw65tCF/ykdh0bzL0vecLHXQRNG/tw48itf0rbuVaMTOC0ZU+1UOGJKNB87z+68kJM24+LHl5LJFPwsnbs1eiRxmNV+s4X3mhTakNwKH4Nk1bKmBNLrND/sp1bpzb0+Pu12h8N2//I8fAG5QAVE'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "m20336.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124885012','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124885012','v':'wpcom','tz':'1','user_id':'0','post':'5871','subd':'m20336'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVVnSW1sWlB2cF02bCxfJXZyNTBdeG1JYkUlY2dYaTFCUnMwMFYuaXRBRFRXRVVFcUtwNHMrM0ImQyZtVGItMUUtZXB2fHBtXWdEUk5bSThHaDEyNkMxc1NVP2k3dE9vLi1Rc3VHYUMzLGw5bktEMUxoUzAwNVtqMkhVSWk9eXppW3ErSzY0LUdbM29ONldGeTUxR0UvY2tvPWg0WD89LzBkUlpGWDBlYy4wZ2JuR1F2bklsS29KSl9ESExwJmsraHYvZXpDRGxCSXIzUz02eFdSaDZOSXdvfmFHfkIrd35Zbnp2b1lLfmtLRV04dnJ3JlFWfEJaWHIsQm9rWXhRek1menhB'}]);
_stq.push([ 'clickTrackerInit', '124885012', '5871' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>