<!DOCTYPE html>
<html class="no-js" lang="en">

<head>

<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://mk20336boardgames.com/xmlrpc.php">

<title>[ENG] 1943 over Pacific &#8211; EotS for the second time &#8211; Boardgames Chronicle / Planszowa kronika towarzyska</title>
<meta name="google-site-verification" content="Ho2_mpiEEiSZGviY2Nzj_SKaaBezAyQFW4dzJkE9oPs" />
<meta name="msvalidate.01" content="B217CB66A15E8FCDEEA454DF9DDA6566" />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=mk20336boardgames.com&amp;id=124885012&amp;t=1522150265&amp;back=https%3A%2F%2Fmk20336boardgames.com%2F2016%2F10%2F18%2Feng-1943-over-pacific-eots-for-the-second-time%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//m20336.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Boardgames Chronicle / Planszowa kronika towarzyska &raquo; Feed" href="https://mk20336boardgames.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boardgames Chronicle / Planszowa kronika towarzyska &raquo; Comments Feed" href="https://mk20336boardgames.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Boardgames Chronicle / Planszowa kronika towarzyska &raquo; [ENG] 1943 over Pacific &#8211; EotS for the second&nbsp;time Comments Feed" href="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5-beta1-42868"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFkN0OwiAMhV9IJIvL1Avjs/DTbGwUCGVZfHvBRY3T4A3pKefjlPIlMOVdApc4zizYuTeO+BKUR0ZoLNw2aq+Idvw3Zs0ExEdIQaiJPdSXXVrfv3N81EIT762XwtaejmBFAs2Cp7RRNUz5CLmPQaTiQNBGgAXMthqGoXtSpRzyd6ox64akDBGIWD7RzMjSkIP+jIdllHVVPBs/OytquPPJZJpeRbm44qVpT8dD17TndrwDTSCrig==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jkEKwjAQRS9kHIo04kI8SxqncWSSKZ2E4O1NdwYhy8d/Dz7UzXhJGVOG/MKICltZYJfKlAKsbTKuokrEDs5e9QTjWPOH/8VYzMYlUFKo9AyYFVQ8OTbUlB5GcUAxLN5lktSBWdnRPkp3XFhCOD426weP6BHv0zzdrJ2v9vL+AtU5a7s=?cssminify=yes' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://m20336.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rozszerzenie dla Cezara' href='https://mk20336boardgames.com/2016/10/06/rozszerzenie-dla-cezara/' />
<link rel='next' title='Zmieniamy średniowieczną Europę (i nie&nbsp;tylko!)' href='https://mk20336boardgames.com/2016/11/29/zmieniamy-sredniowieczna-europe-i-nie-tylko/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/" />
<link rel='shortlink' href='https://wp.me/p8s0io-1mN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fmk20336boardgames.com%2F2016%2F10%2F18%2Feng-1943-over-pacific-eots-for-the-second-time%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fmk20336boardgames.com%2F2016%2F10%2F18%2Feng-1943-over-pacific-eots-for-the-second-time%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="[ENG] 1943 over Pacific &#8211; EotS for the second time" />
<meta property="og:url" content="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/" />
<meta property="og:description" content="In today&#8217;s session report you will see a lot of colorful pictures. So bear with me :) However, the occasion justifies this, as me and Kuba managed to play full 1943 scenario of Empire of the …" />
<meta property="article:published_time" content="2016-10-18T20:46:41+00:00" />
<meta property="article:modified_time" content="2018-03-22T22:50:06+00:00" />
<meta property="og:site_name" content="Boardgames Chronicle / Planszowa kronika towarzyska" />
<meta property="og:image" content="https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="581" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="[ENG] 1943 over Pacific &#8211; EotS for the second&nbsp;time" />
<meta name="twitter:image:src" content="https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="search" type="application/opensearchdescription+xml" href="https://mk20336boardgames.com/osd.xml" title="Boardgames Chronicle / Planszowa kronika towarzyska" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Boardgames Chronicle / Planszowa kronika towarzyska" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="About games and meetings / O grach i spotkaniach" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://mk20336boardgames.com/feed/;icon-uri=https://m20336.files.wordpress.com/2017/04/cropped-img_1233.jpg?w=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="[ENG] 1943 over Pacific &#8211; EotS for the second&nbsp;time | Boardgames Chronicle / Planszowa kronika towarzyska on WordPress.com" />
<meta name="description" content="In today&#039;s session report you will see a lot of colorful pictures. So bear with me :) However, the occasion justifies this, as me and Kuba managed to play full 1943 scenario of Empire of the Sun. Our initial attempt is described here, but now we planned in advance enough time to make sure we&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'rowling', amp: false, siteid: 124885012 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">.post-tags a,.tagcloud .widget-content a,.widget_tag_cloud .widget-content a,#infinite-handle span button:hover{background:#ccc}.header-top-menu li.menu-item-has-children a:after,.header-top-menu li.page_item_has_children a:after{border-top-color:#999}.post-tags a:before,.tagcloud .widget-content a:before,.widget_tag_cloud .widget-content a:before{border-right-color:#ccc}.entry-author .author-bio,.site-description,.post-author .description,.header-top-menu ul a,.header-top-menu>li>a,.social-menu a,.credits .attribution,.credits .attribution a{color:#999}.widget-content,.rowling-widget-list .excerpt{color:#6d6d6d}.nav-toggle .bar,.nav-toggle.active .bar{background:#3d3d3d}.header-bottom-menu>li.menu-item-has-children:after,.header-bottom-menu>li.page_item_has_children:after{border-top-color:#3d3d3d}.header-top-menu li.menu-item-has-children:hover a:after,.header-top-menu li.page_item_has_children:hover a:after{border-top-color:#fff}.post-author .title a,.social-menu a:hover,.social-menu a.active{border-color:#fff}.header-bottom-menu ul a,.header-bottom-menu>li>a,.header-bottom-menu>li:hover>a,.header-bottom-menu ul li:hover>a,.header-bottom-menu>li.current_menu_item>a,.header-bottom-menu>li.current_page_item>a,.navigation .section-inner,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-content fieldset legend,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.comment-respond input[type=submit],.to-the-top .fa{color:#3d3d3d}.site-title a{color:#fff}.header-top-menu li.current-menu-item>a,.header-top-menu li.current_page_item>a,.header-top-menu li:hover>a,.header-top-menu ul li:hover>a,.social-menu a:hover,.social-menu a.active{color:#fff}body,.post-title a,.post-title a:hover,.single-post .post-image-caption,.page-links>span:nth-of-type(2),.post-navigation .navigation-post-title,.post-content caption,.post-content th,.post-content div#jp-relatedposts div.jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a,.pingbacks-title,.pingbacklist a,.comment-respond form label{color:#111}.content:before{background:#fff}.entry-author,.header-wrapper,.posts .post-image,.post-author,.credits{background:#1f1e1d}.top-nav{background:#302f2e}.header-top-menu ul li,.header-top-menu>li:hover>a{background:#282725}.social-menu a{border-color:#1f1e1d}.entry-author:before,.post-author:before{border-bottom-color:#1f1e1d}.header-bottom-menu ul,.navigation .section-inner,.header-bottom-menu,.nav-toggle,.sticky.post .sticky-tag,.single-post .post .sticky-tag,.post-content .page-links a:hover,.post-tags a:hover,.tagcloud .widget-content a:hover,.widget_tag_cloud .widget-content a:hover,.post-content fieldset legend,.post-content input[type=submit],.post-content input[type=reset],.post-content input[type=button],.post-content input[type=submit]:hover,.post-content input[type=reset]:hover,.post-content input[type=button]:hover,.comment-respond input[type=submit],#infinite-handle span button,.to-the-top{background:#96b8b6}.bypostauthor .comment-author-icon{background:#507675}.sticky.post .sticky-tag:after,.single-post .post .sticky-tag:after,.post-tags a:hover:before,.tagcloud .widget-content a:hover:before,.widget_tag_cloud .widget-content a:hover:before{border-right-color:#96b8b6}.post-content a:hover,.pingbacks-title,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{border-bottom-color:#96b8b6}.sticky.post .sticky-tag:after{border-left-color:#96b8b6}.comments-title-link a:hover,.page-edit-link .post-edit-link:hover{border-color:#507675}.nav-links>div a:hover,.comments-nav a:hover,.archive-nav a:hover{border-top-color:#507675}.widget-title,.widget-content a:hover,.page-title h4{border-bottom-color:#507675}body a,body a:hover,body a:active,.post-content a,.post-content a:hover,.post-content p.intro,.post-content blockquote:after,.post-categories,.single-post .post-meta a,.single-post .post-image-caption .fa,.search-container .search-button:hover,.comments-title .fa,.comment-reply-title .fa,.comments-title-link a,.comment-meta .vcard a,.no-comments .fa,.comment-header h4 a,.pingbacklist a:hover,.comments-nav a:hover,.page-edit-link,.related-post .category,.nav-links>div a:hover span,.credits .copyright a:hover,.wrapper .search-button:hover,.archive-nav a:hover,#wp-calendar thead th,#wp-calendar tfoot a:hover,.widget-content a:hover,.widget-content a:hover:before,.widget-content li a:hover,.widget-content li a:hover:before,.widget_flickr #flickr_badge_uber_wrapper a:last-of-type{color:#507675}.site-title a:hover{color:#96b8b6}</style>
<link rel="icon" href="https://m20336.files.wordpress.com/2017/04/cropped-img_1233.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://m20336.files.wordpress.com/2017/04/cropped-img_1233.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://m20336.files.wordpress.com/2017/04/cropped-img_1233.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://m20336.files.wordpress.com/2017/04/cropped-img_1233.jpg?w=270" />

</head>

	<body class="post-template-default single single-post postid-5257 single-format-standard mp6 customizer-styles-applied has-featured-image highlander-enabled highlander-light custom-colors">

		<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

		
			<nav class="top-nav">

				<div class="section-inner clear-fix">

					<ul class="header-top-menu">

						<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Main Page / Strona główna</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://mk20336boardgames.com/about/">About me / O mnie</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://mk20336boardgames.com/contact/">Contact / Kontakt</a></li>

					</ul> <!-- /header-top-menu -->

					<ul class="social-menu">

						<li id="menu-item-151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151"><a class="search-toggle" href="#"><span class="screen-reader-text">Search</span></a></li>
					</ul> <!-- /social-menu -->

				</div> <!-- /section-inner -->

			</nav> <!-- /top-nav -->

		
		<div class="search-container">

			<div class="section-inner">

				
<form method="get" class="search-form" action="https://mk20336boardgames.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>

			</div> <!-- /section-inner -->

		</div> <!-- /search-container -->

		<header class="header-wrapper">

			<div class="header">

				<div class="section-inner">

					
						
						<h2 class="site-title">
							<a href="https://mk20336boardgames.com/" title="Boardgames Chronicle / Planszowa kronika towarzyska &mdash; About games and meetings / O grach i spotkaniach" rel="home">Boardgames Chronicle / Planszowa kronika towarzyska</a>
						</h2>

													<h4 class="site-description">About games and meetings / O grach i spotkaniach</h4>
						
					
					
				</div> <!-- /section-inner -->

			</div> <!-- /header -->

			
		</header> <!-- /header-wrapper -->

<div class="wrapper section-inner">

	<main id="main" class="content">

	
		
		
			<article id="post-5257" class="single clear-fix post-5257 post type-post status-publish format-standard has-post-thumbnail hentry category-casual-gaming category-in-english tag-empire-of-the-sun fallback-thumbnail">

				<header class="post-header">

											<p class="post-categories"><a href="https://mk20336boardgames.com/category/casual-gaming/" rel="category tag">Casual gaming</a>, <a href="https://mk20336boardgames.com/category/in-english/" rel="category tag">In English</a></p>
					
					<h1 class="post-title">[ENG] 1943 over Pacific &#8211; EotS for the second&nbsp;time</h1>
				</header> <!-- /post-header -->

				
					<figure class="post-image clear-fix">

						<img width="816" height="395" src="https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=816" class="attachment-rowling-post-image size-rowling-post-image wp-post-image" alt="" srcset="https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=816 816w, https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=1632 1632w, https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=150 150w, https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=300 300w, https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=768 768w, https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=1024 1024w" sizes="(max-width: 816px) 100vw, 816px" />
						
					</figure> <!-- /post-image -->

				
				<div class="post-meta">

					<span class="post-meta-date">Date: <a href="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/">October 18, 2016</a></span><span class="post-meta-author">Author: <a href="https://mk20336boardgames.com/author/m20336/">m20336</a></span> 
											<span class="post-comments">
							<a href="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/#respond"><span class="fa fw fa-comment"></span>0<span class="resp"> Comments</span></a>						</span>
					
					
				</div> <!-- /post-meta -->

				<div class="post-inner">

					
						<div class="post-content">

							<p style="text-align:justify;">In today&#8217;s session report you will see a lot of colorful pictures. So bear with me 🙂</p>
<p style="text-align:justify;">However, the occasion justifies this, as me and Kuba managed to play full 1943 scenario of Empire of the Sun. Our initial attempt is described <a href="https://mk20336boardgames.com/2016/09/10/eng-struggle-over-pacific-eots-for-the-first-time/" target="_blank" rel="noopener">here</a>, but now we planned in advance enough time to make sure we will see the whole year!</p>
<p style="text-align:justify;"><em><strong>Set-up:</strong></em><br />
We decided to play in a similar way as in the first game, so I was responsible for USA and Kuba led Japan:</p>
<figure data-shortcode="caption" id="attachment_5462" style="width: 3245px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2016/10/eots_20.jpg" target="_blank" rel="noopener"><img class="wp-image-5462 size-full" src="https://m20336.files.wordpress.com/2016/10/eots_20.jpg?w=616" alt="EotS_20" srcset="https://m20336.files.wordpress.com/2016/10/eots_20.jpg?w=616 616w, https://m20336.files.wordpress.com/2016/10/eots_20.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2016/10/eots_20.jpg?w=150 150w, https://m20336.files.wordpress.com/2016/10/eots_20.jpg?w=300 300w, https://m20336.files.wordpress.com/2016/10/eots_20.jpg?w=768 768w, https://m20336.files.wordpress.com/2016/10/eots_20.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption class="wp-caption-text">Click to enlarge</figcaption></figure>
<p style="text-align:justify;"><em><strong>TURN 1 (Jan-Apr 1943):</strong></em></p>
<figure data-shortcode="caption" id="attachment_5463" style="width: 3248px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2016/10/eots_21.jpg" target="_blank" rel="noopener"><img class="wp-image-5463 size-full" src="https://m20336.files.wordpress.com/2016/10/eots_21.jpg?w=616" alt="EotS_21" srcset="https://m20336.files.wordpress.com/2016/10/eots_21.jpg?w=616 616w, https://m20336.files.wordpress.com/2016/10/eots_21.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2016/10/eots_21.jpg?w=150 150w, https://m20336.files.wordpress.com/2016/10/eots_21.jpg?w=300 300w, https://m20336.files.wordpress.com/2016/10/eots_21.jpg?w=768 768w, https://m20336.files.wordpress.com/2016/10/eots_21.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption class="wp-caption-text">Click to enlarge</figcaption></figure>
<p style="text-align:justify;">Main developements of the first turn were (also depicted with corresponding numbers on the map):</p>
<p style="text-align:justify;"><strong>(1)</strong> The beginning was quite classical &#8211; concentrated and irresistible US attack in New Guinea. Imperial forces could not withstand it and one full Japan Army was annihilated.</p>
<p style="text-align:justify;"><strong>(2)</strong> It was tempting to continue with full-blown invasion. But I choose path of small moves (yup, you can call it Leapfrogging or Island-Hopping), engaging limited forces  to prevent Kuba from counter attacks. That way I amassed fleet in Guadalcanal and then seized New Georgia and Bougainville.</p>
<p style="text-align:justify;"><strong>(3)</strong> Do not ask me how, but I also managed to pull quite successful offensive in Aleuts. Offensive worth 2 VP at the end of the game!</p>
<p style="text-align:justify;"><strong>(4)</strong> Kuba concentrates in CBI, inflicting heavy loses to me but also having many causalities.</p>
<p style="text-align:justify;"><strong>(5)</strong> Kuba also focuses on &#8220;War in Europe&#8221;. He is so successful that I will not have a single reinforcement which would not be delayed&#8230;</p>
<p style="text-align:justify;">And now close-up of the situation on both fronts:<br />
&#8211; <strong>New Guinea area</strong> (you can see causalities of both sides at the bottom of the picture):</p>
<figure data-shortcode="caption" id="attachment_5464" style="width: 2448px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2016/10/eots_22.jpg" target="_blank" rel="noopener"><img class="wp-image-5464 size-full" src="https://m20336.files.wordpress.com/2016/10/eots_22.jpg?w=616" alt="EotS_22" srcset="https://m20336.files.wordpress.com/2016/10/eots_22.jpg?w=616 616w, https://m20336.files.wordpress.com/2016/10/eots_22.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2016/10/eots_22.jpg?w=150 150w, https://m20336.files.wordpress.com/2016/10/eots_22.jpg?w=300 300w, https://m20336.files.wordpress.com/2016/10/eots_22.jpg?w=768 768w, https://m20336.files.wordpress.com/2016/10/eots_22.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption class="wp-caption-text">Click to enlarge</figcaption></figure>
<p style="text-align:justify;">&#8211; <strong>CBI</strong> (you can see causalities of both sides at the top):</p>
<figure data-shortcode="caption" id="attachment_5465" style="width: 2448px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2016/10/eots_23.jpg" target="_blank" rel="noopener"><img class="wp-image-5465 size-full" src="https://m20336.files.wordpress.com/2016/10/eots_23.jpg?w=616" alt="EotS_23" srcset="https://m20336.files.wordpress.com/2016/10/eots_23.jpg?w=616 616w, https://m20336.files.wordpress.com/2016/10/eots_23.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2016/10/eots_23.jpg?w=150 150w, https://m20336.files.wordpress.com/2016/10/eots_23.jpg?w=300 300w, https://m20336.files.wordpress.com/2016/10/eots_23.jpg?w=768 768w, https://m20336.files.wordpress.com/2016/10/eots_23.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption class="wp-caption-text">Click to enlarge</figcaption></figure>
<p style="text-align:justify;"><em><strong>TURN 2 (May-Aug 1943):</strong></em><br />
Things start to move. Rapidly.</p>
<figure data-shortcode="caption" id="attachment_5466" style="width: 3215px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2016/10/eots_24.jpg" target="_blank" rel="noopener"><img class="wp-image-5466 size-full" src="https://m20336.files.wordpress.com/2016/10/eots_24.jpg?w=616" alt="EotS_24" srcset="https://m20336.files.wordpress.com/2016/10/eots_24.jpg?w=616 616w, https://m20336.files.wordpress.com/2016/10/eots_24.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2016/10/eots_24.jpg?w=150 150w, https://m20336.files.wordpress.com/2016/10/eots_24.jpg?w=300 300w, https://m20336.files.wordpress.com/2016/10/eots_24.jpg?w=768 768w, https://m20336.files.wordpress.com/2016/10/eots_24.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption class="wp-caption-text">Click to enlarge</figcaption></figure>
<p style="text-align:justify;"><strong>(6)</strong> Turn starts with concentrated, furious and well prepared Japan attacks in CBI. Unfortunately, the result is one total carnage, with equal causalities on both sides which is definitely in favor of Allies, as they are receiving decent reinforcements.</p>
<p style="text-align:justify;"><strong>(7)</strong> US forces are launching key, or even game-breaking offensive, targeting Rabaul. After some preparation the attack succeeds, allowing Allies to take over control of Australia mandates.</p>
<p style="text-align:justify;"><strong>(8)</strong> War in Europe progresses even more (I can forget about timely reinforcements). But I pay back, strengthening the China and dissolving Kuba&#8217;s dream of taking them over.</p>
<p style="text-align:justify;"><strong>(9)</strong> The last attack of the turn was huge Japanese offensive, targeting New Guinea. Well, what can I say, I hardly ever inflicted such causalities on Japanese forces as I managed  to here. Some bad luck, also my reaction and the only Japanese forces on the island left is half a squadron of bombers&#8230;</p>
<p style="text-align:justify;">And of course close-ups on the board:</p>
<p style="text-align:justify;">&#8211; Pacific (just look at this beautiful US Navy):</p>
<figure data-shortcode="caption" id="attachment_5467" style="width: 3264px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2016/10/eots_25.jpg" target="_blank" rel="noopener"><img class="wp-image-5467 size-full" src="https://m20336.files.wordpress.com/2016/10/eots_25.jpg?w=616" alt="EotS_25" srcset="https://m20336.files.wordpress.com/2016/10/eots_25.jpg?w=616 616w, https://m20336.files.wordpress.com/2016/10/eots_25.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2016/10/eots_25.jpg?w=150 150w, https://m20336.files.wordpress.com/2016/10/eots_25.jpg?w=300 300w, https://m20336.files.wordpress.com/2016/10/eots_25.jpg?w=768 768w, https://m20336.files.wordpress.com/2016/10/eots_25.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption class="wp-caption-text">Click to enlarge</figcaption></figure>
<p style="text-align:justify;">&#8211; CBI:</p>
<figure data-shortcode="caption" id="attachment_5468" style="width: 2448px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2016/10/eots_26.jpg" target="_blank" rel="noopener"><img class="wp-image-5468 size-full" src="https://m20336.files.wordpress.com/2016/10/eots_26.jpg?w=616" alt="EotS_26" srcset="https://m20336.files.wordpress.com/2016/10/eots_26.jpg?w=616 616w, https://m20336.files.wordpress.com/2016/10/eots_26.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2016/10/eots_26.jpg?w=150 150w, https://m20336.files.wordpress.com/2016/10/eots_26.jpg?w=300 300w, https://m20336.files.wordpress.com/2016/10/eots_26.jpg?w=768 768w, https://m20336.files.wordpress.com/2016/10/eots_26.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption class="wp-caption-text">Click to enlarge</figcaption></figure>
<p style="text-align:justify;"><em><strong>TURN 3 (Sep-Dec 1943):</strong></em></p>
<p style="text-align:justify;">In that turn we &#8220;unleashed&#8221; all our ideas and concepts on how to win the game. Especially Kuba, hard pressed with his Japanese forces, having nothing to lose, and convinced by me that his troops will be of no use next turn (well, because there will be no next round!) took the challenge and attacked. Remark here: what Kuba did was to great extent similar to historical outcome &#8211; Imperial forces also were attacking will all strength in 1943, inflicting some causalities but taking disproportionately more.</p>
<p style="text-align:justify;">High level map:</p>
<figure data-shortcode="caption" id="attachment_5469" style="width: 3261px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2016/10/eots_27.jpg" target="_blank" rel="noopener"><img class="wp-image-5469 size-full" src="https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=616" alt="EotS_27" srcset="https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=616 616w, https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=150 150w, https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=300 300w, https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=768 768w, https://m20336.files.wordpress.com/2016/10/eots_27.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption class="wp-caption-text">Click to enlarge</figcaption></figure>
<p style="text-align:justify;"><strong>(10)</strong> It was turn of grand naval battles. You can clearly see this in the causalities &#8211; I have lost as Allies 114 points of ships strength while Kuba took 105. Definitely good proportion for Allies, having in mind their reinforcements.</p>
<p style="text-align:justify;"><strong>(11)</strong> However, in long run the battle allowed me to get to the Marshall Islands!</p>
<p style="text-align:justify;"><strong>(12)</strong> At the same time Japanese agents sneaked into India and destabilized it (1 victory point).</p>
<p style="text-align:justify;"><strong>(13)</strong> The small advantage I gained in central Pacific after large naval struggles allows me to do the raid in direction of Wake. Kuba has no means to counterattack and the island, which is less then 11 hexes from Tokyo, is taken by me, granting 3 points.</p>
<p style="text-align:justify;"><strong>(14) </strong>That is not the end. Kuba was preparing grand offensive in CBI, which finally paid off. He managed to get to northern India and get another victory point.</p>
<p style="text-align:justify;">Close-ups:<br />
&#8211; Pacific (very meaningful picture: loses are similar but US gets four large ships of reinforcements&#8230;)</p>
<figure data-shortcode="caption" id="attachment_5470" style="width: 2441px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2016/10/eots_28.jpg" target="_blank" rel="noopener"><img class="wp-image-5470 size-full" src="https://m20336.files.wordpress.com/2016/10/eots_28.jpg?w=616" alt="EotS_28" srcset="https://m20336.files.wordpress.com/2016/10/eots_28.jpg?w=616 616w, https://m20336.files.wordpress.com/2016/10/eots_28.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2016/10/eots_28.jpg?w=150 150w, https://m20336.files.wordpress.com/2016/10/eots_28.jpg?w=300 300w, https://m20336.files.wordpress.com/2016/10/eots_28.jpg?w=768 768w, https://m20336.files.wordpress.com/2016/10/eots_28.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption class="wp-caption-text">Click to enlarge</figcaption></figure>
<p style="text-align:justify;">&#8211; CBI:</p>
<figure data-shortcode="caption" id="attachment_5471" style="width: 3238px" class="wp-caption aligncenter"><a href="https://m20336.files.wordpress.com/2016/10/eots_29.jpg" target="_blank" rel="noopener"><img class="wp-image-5471 size-full" src="https://m20336.files.wordpress.com/2016/10/eots_29.jpg?w=616" alt="EotS_29" srcset="https://m20336.files.wordpress.com/2016/10/eots_29.jpg?w=616 616w, https://m20336.files.wordpress.com/2016/10/eots_29.jpg?w=1232 1232w, https://m20336.files.wordpress.com/2016/10/eots_29.jpg?w=150 150w, https://m20336.files.wordpress.com/2016/10/eots_29.jpg?w=300 300w, https://m20336.files.wordpress.com/2016/10/eots_29.jpg?w=768 768w, https://m20336.files.wordpress.com/2016/10/eots_29.jpg?w=1024 1024w" sizes="(max-width: 616px) 100vw, 616px"   /></a><figcaption class="wp-caption-text">Click to enlarge</figcaption></figure>
<p style="text-align:justify;">Well, we played long and intensively. The final score (if we calculate correctly) looks like this:</p>
<p style="text-align:justify;">Japan:</p>
<ul style="text-align:justify;">
<li>+1 for unstable India</li>
<li>+1 for one hex in India</li>
<li>+1 for closed road to Birma</li>
</ul>
<p style="text-align:justify;">Allies:</p>
<ul style="text-align:justify;">
<li style="text-align:justify;">-3 for Australian mandates</li>
<li style="text-align:justify;">-3 Marshall Islands</li>
<li style="text-align:justify;">-3 for Airfield 11 hex (or less) from Tokyo</li>
<li style="text-align:justify;">-1 for US political will</li>
</ul>
<p style="text-align:justify;">In the end -7, so US victory.</p>
<p style="text-align:justify;">I am sure we have made some mistakes &#8211; which you can probably even notice while reading my session report (feel free to point them out). However, &#8220;fun factor&#8221; was so great, that even if something like this happened, we had really good time.</p>
<p style="text-align:justify;">Now we need some rest, as the game was really demanding for both us &#8211; a lot of planning, thinking, attacking, counterattacking. Great game!</p>
<p style="text-align:justify;"><em>PS. If you would like to read other session reports from my blog in English, just click on Category: <a href="https://mk20336boardgames.com/category/in-english/" target="_blank" rel="noopener">In English</a></em></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-1248850121-5aba2b79caeb0">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1248850121-5aba2b79caeb0',  {
					collapseEmpty: 'before',
					sectionId: '1248850121',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-1248850124-5aba2b79caee8">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1248850124-5aba2b79caee8',  {
					collapseEmpty: 'before',
					sectionId: '1248850124',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1640298831" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1640298831");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1640298831",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-202912921" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-202912921");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-202912921",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5257" class="share-twitter sd-button share-icon" href="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5257" class="share-facebook sd-button share-icon" href="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5257" class="share-google-plus-1 sd-button share-icon" href="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-124885012-5257-5aba2b79cf5bc' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=124885012&amp;post_id=5257&amp;origin=m20336.wordpress.com&amp;obj_id=124885012-5257-5aba2b79cf5bc' data-name='like-post-frame-124885012-5257-5aba2b79cf5bc'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
							
						</div>

					
					<footer class="post-footer">

						
							<div class="post-tags">

								<a href="https://mk20336boardgames.com/tag/empire-of-the-sun/" rel="tag">Empire of the Sun</a>
							</div>

						
							<div class="entry-author author-avatar-show">
				<div class="author-avatar">
			<img alt='' src='https://0.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=100&#038;d=identicon&#038;r=G' class='avatar avatar-100' height='100' width='100' />		</div><!-- .author-avatar -->
		
		<div class="author-heading">
			<h2 class="author-title">Published by <span class="author-name">m20336</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="https://mk20336boardgames.com/author/m20336/" rel="author">
				View all posts by m20336			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

					</footer>

				</div> <!-- /post-inner -->

			</article> <!-- /post -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://mk20336boardgames.com/2016/10/06/rozszerzenie-dla-cezara/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="navigation-post-title previous-post-title">Rozszerzenie dla Cezara</span></a></div><div class="nav-next"><a href="https://mk20336boardgames.com/2016/11/29/zmieniamy-sredniowieczna-europe-i-nie-tylko/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="navigation-post-title next-post-title">Zmieniamy średniowieczną Europę (i nie&nbsp;tylko!)</span></a></div></div>
	</nav>
		
<div id="comments" class="comments-area clear-fix">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://mk20336boardgames.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="eabae7e876" /><input type="hidden" name="_wp_http_referer" value="/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5257' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3ba4c7451e" /></p>
<input type="hidden" name="genseq" value="1522150265" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="82"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		
	
	</main> <!-- /content -->

	
<div class="sidebar">
	<aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Ranked 99th in 2017!</h3><div class="textwidget custom-html-widget"><a href="https://blog.feedspot.com/board_game_blogs/" title="Board Game blogs" target="new"><img src="https://blog.feedspot.com/wp-content/uploads/2017/11/board_game_216px.png?x59787"></a></div></div><div class="clear"></div></aside><aside id="custom_html-5" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><h3 class="widget-title">Posts language</h3><div class="textwidget custom-html-widget">Choose language:
<br>

<p>
<a href="https://mk20336boardgames.com/category/in-english/" title="Posts in English">
<img src="https://m20336.files.wordpress.com/2018/03/united-kingdom-flag-round-icon-64.png" align="middle">
<b>Posts in English</b>
</a>
</p>

<p>
<a href="https://mk20336boardgames.com" title="Posts in English">
<img src="https://m20336.files.wordpress.com/2018/03/poland-flag-round-icon-64.png" align="middle">
<b>+</b>
<img src="https://m20336.files.wordpress.com/2018/03/united-kingdom-flag-round-icon-64.png" align="middle">
	<b>All posts</b></a>
</p>






</div></div><div class="clear"></div></aside><aside id="follow_button_widget-5" class="widget widget_follow_button_widget"><div class="widget-content">
		<a class="wordpress-follow-button" href="https://mk20336boardgames.com" data-blog="https://mk20336boardgames.com" data-lang="en" data-show-blog-name="false" data-show-follower-count="true">Follow Boardgames Chronicle / Planszowa kronika towarzyska on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</div><div class="clear"></div></aside><aside id="blog_subscription-5" class="widget widget_blog_subscription"><div class="widget-content"><h3 class="widget-title"><label for="subscribe-field">Follow by email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Click to follow via email</p>
<p>Join 23 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="124885012"/>
						<input type="hidden" name="source" value="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="b435698a63" />						<input type="submit" value="Follow via email" />
					</p>
				</form>
			
</div><div class="clear"></div></aside><aside id="blog-stats-7" class="widget widget_blog-stats"><div class="widget-content"><h3 class="widget-title">Stats</h3>		<ul>
			<li>6,448 Visits</li>
		</ul>
		</div><div class="clear"></div></aside><aside id="recent-comments-6" class="widget widget_recent_comments"><div class="widget-content"><h3 class="widget-title">Recent Comments</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="m20336" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://m20336.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0d953cb281a6a44183b6e422084d3496?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://m20336.wordpress.com" rel="nofollow">m20336</a> on <a href="https://mk20336boardgames.com/2018/02/09/gwiezdny-kupiec-czyli-vintage-games-w-pelnej-krasie/comment-page-1/#comment-482">Gwiezdny Kupiec &#8211; czyli&hellip;</a></td></tr><tr><td title="Rafał" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/d13e85e81d3c11c368111308ff3a47e1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Rafał on <a href="https://mk20336boardgames.com/2018/02/09/gwiezdny-kupiec-czyli-vintage-games-w-pelnej-krasie/comment-page-1/#comment-481">Gwiezdny Kupiec &#8211; czyli&hellip;</a></td></tr><tr><td title="[ENG] 1943 over Pacific &#8211; EotS for the second time &#8211; Boardgames Chronicle / Planszowa kronika towarzyska" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/" rel="nofollow"><img alt='' src='https://m20336.files.wordpress.com/2017/04/cropped-img_1233.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://mk20336boardgames.com/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/" rel="nofollow">[ENG] 1943 over Paci&hellip;</a> on <a href="https://mk20336boardgames.com/2016/09/10/eng-struggle-over-pacific-eots-for-the-first-time/comment-page-1/#comment-465">[ENG] Struggle over Pacific&hellip;</a></td></tr><tr><td title="Gramy w Mocarstwa &#8211; Boardgames Chronicle / Planszowa kronika towarzyska" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://mk20336boardgames.com/2018/03/21/gramy-w-mocarstwa/" rel="nofollow"><img alt='' src='https://m20336.files.wordpress.com/2017/04/cropped-img_1233.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://mk20336boardgames.com/2018/03/21/gramy-w-mocarstwa/" rel="nofollow">Gramy w Mocarstwa&hellip;</a> on <a href="https://mk20336boardgames.com/2018/03/11/urodzinowe-planszowki/comment-page-1/#comment-464">[PL] Urodzinowe planszówki</a></td></tr><tr><td title="REVIEW: Photosynthesis &#8211; Boardgames Chronicle / Planszowa kronika towarzyska" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://mk20336boardgames.com/2018/03/17/review-photosynthesis/" rel="nofollow"><img alt='' src='https://m20336.files.wordpress.com/2017/04/cropped-img_1233.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://mk20336boardgames.com/2018/03/17/review-photosynthesis/" rel="nofollow">REVIEW: Photosynthes&hellip;</a> on <a href="https://mk20336boardgames.com/2018/01/04/recenzje-azul/comment-page-1/#comment-462">REVIEW: Azul</a></td></tr>				</table>
				</div><div class="clear"></div></aside><aside id="wp_tag_cloud-3" class="widget wp_widget_tag_cloud"><div class="widget-content"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><a href="https://mk20336boardgames.com/tag/7-cudow-swiata/" class="tag-cloud-link tag-link-86032726 tag-link-position-1" style="font-size: 19.157894736842pt;" aria-label="7 Cudów Świata (22 items)">7 Cudów Świata</a>
<a href="https://mk20336boardgames.com/tag/878-vikings/" class="tag-cloud-link tag-link-590129531 tag-link-position-2" style="font-size: 12.210526315789pt;" aria-label="878 Vikings (4 items)">878 Vikings</a>
<a href="https://mk20336boardgames.com/tag/agricola/" class="tag-cloud-link tag-link-891623 tag-link-position-3" style="font-size: 13.052631578947pt;" aria-label="Agricola (5 items)">Agricola</a>
<a href="https://mk20336boardgames.com/tag/alchemists/" class="tag-cloud-link tag-link-240126 tag-link-position-4" style="font-size: 12.210526315789pt;" aria-label="Alchemists (4 items)">Alchemists</a>
<a href="https://mk20336boardgames.com/tag/altiplano/" class="tag-cloud-link tag-link-616943 tag-link-position-5" style="font-size: 9.8947368421053pt;" aria-label="Altiplano (2 items)">Altiplano</a>
<a href="https://mk20336boardgames.com/tag/amuna-re/" class="tag-cloud-link tag-link-599986981 tag-link-position-6" style="font-size: 8pt;" aria-label="Amuna-Re (1 item)">Amuna-Re</a>
<a href="https://mk20336boardgames.com/tag/antike/" class="tag-cloud-link tag-link-831177 tag-link-position-7" style="font-size: 12.210526315789pt;" aria-label="Antike (4 items)">Antike</a>
<a href="https://mk20336boardgames.com/tag/ardeny-1944/" class="tag-cloud-link tag-link-599591219 tag-link-position-8" style="font-size: 8pt;" aria-label="Ardeny 1944 (1 item)">Ardeny 1944</a>
<a href="https://mk20336boardgames.com/tag/azul/" class="tag-cloud-link tag-link-77337 tag-link-position-9" style="font-size: 15.789473684211pt;" aria-label="Azul (10 items)">Azul</a>
<a href="https://mk20336boardgames.com/tag/battlestar-galactica/" class="tag-cloud-link tag-link-2240 tag-link-position-10" style="font-size: 8pt;" aria-label="Battlestar Galactica (1 item)">Battlestar Galactica</a>
<a href="https://mk20336boardgames.com/tag/boze-igrzysko/" class="tag-cloud-link tag-link-34256181 tag-link-position-11" style="font-size: 8pt;" aria-label="Boże Igrzysko (1 item)">Boże Igrzysko</a>
<a href="https://mk20336boardgames.com/tag/brass/" class="tag-cloud-link tag-link-483686 tag-link-position-12" style="font-size: 9.8947368421053pt;" aria-label="Brass (2 items)">Brass</a>
<a href="https://mk20336boardgames.com/tag/burano/" class="tag-cloud-link tag-link-491755 tag-link-position-13" style="font-size: 8pt;" aria-label="Burano (1 item)">Burano</a>
<a href="https://mk20336boardgames.com/tag/carcassone/" class="tag-cloud-link tag-link-859792 tag-link-position-14" style="font-size: 13.052631578947pt;" aria-label="Carcassone (5 items)">Carcassone</a>
<a href="https://mk20336boardgames.com/tag/caverna/" class="tag-cloud-link tag-link-511954 tag-link-position-15" style="font-size: 9.8947368421053pt;" aria-label="Caverna (2 items)">Caverna</a>
<a href="https://mk20336boardgames.com/tag/caylus/" class="tag-cloud-link tag-link-983064 tag-link-position-16" style="font-size: 8pt;" aria-label="Caylus (1 item)">Caylus</a>
<a href="https://mk20336boardgames.com/tag/chinczyk/" class="tag-cloud-link tag-link-2933829 tag-link-position-17" style="font-size: 9.8947368421053pt;" aria-label="Chińczyk (2 items)">Chińczyk</a>
<a href="https://mk20336boardgames.com/tag/churchill/" class="tag-cloud-link tag-link-270112 tag-link-position-18" style="font-size: 16.210526315789pt;" aria-label="Churchill (11 items)">Churchill</a>
<a href="https://mk20336boardgames.com/tag/civilization-a-new-dawn/" class="tag-cloud-link tag-link-598497279 tag-link-position-19" style="font-size: 11.157894736842pt;" aria-label="Civilization - a New Dawn (3 items)">Civilization - a New Dawn</a>
<a href="https://mk20336boardgames.com/tag/clans-of-caledonia/" class="tag-cloud-link tag-link-573435097 tag-link-position-20" style="font-size: 9.8947368421053pt;" aria-label="Clans of Caledonia (2 items)">Clans of Caledonia</a>
<a href="https://mk20336boardgames.com/tag/combat-commander-europe/" class="tag-cloud-link tag-link-3219076 tag-link-position-21" style="font-size: 13.789473684211pt;" aria-label="Combat Commander Europe (6 items)">Combat Commander Europe</a>
<a href="https://mk20336boardgames.com/tag/commands-and-colors-ancients/" class="tag-cloud-link tag-link-4747451 tag-link-position-22" style="font-size: 22pt;" aria-label="Commands and Colors Ancients (42 items)">Commands and Colors Ancients</a>
<a href="https://mk20336boardgames.com/tag/commands-and-colors-medieval/" class="tag-cloud-link tag-link-600101896 tag-link-position-23" style="font-size: 8pt;" aria-label="Commands and Colors Medieval (1 item)">Commands and Colors Medieval</a>
<a href="https://mk20336boardgames.com/tag/commands-and-colors-napoleonics/" class="tag-cloud-link tag-link-64574459 tag-link-position-24" style="font-size: 12.210526315789pt;" aria-label="Commands and Colors Napoleonics (4 items)">Commands and Colors Napoleonics</a>
<a href="https://mk20336boardgames.com/tag/constantinopolis/" class="tag-cloud-link tag-link-18979525 tag-link-position-25" style="font-size: 8pt;" aria-label="Constantinopolis (1 item)">Constantinopolis</a>
<a href="https://mk20336boardgames.com/tag/domek-na-drzewie/" class="tag-cloud-link tag-link-32521564 tag-link-position-26" style="font-size: 8pt;" aria-label="Domek na drzewie (1 item)">Domek na drzewie</a>
<a href="https://mk20336boardgames.com/tag/dominant-species/" class="tag-cloud-link tag-link-11849256 tag-link-position-27" style="font-size: 12.210526315789pt;" aria-label="Dominant Species (4 items)">Dominant Species</a>
<a href="https://mk20336boardgames.com/tag/dominion/" class="tag-cloud-link tag-link-184812 tag-link-position-28" style="font-size: 15.789473684211pt;" aria-label="Dominion (10 items)">Dominion</a>
<a href="https://mk20336boardgames.com/tag/duszki/" class="tag-cloud-link tag-link-14012748 tag-link-position-29" style="font-size: 8pt;" aria-label="Duszki (1 item)">Duszki</a>
<a href="https://mk20336boardgames.com/tag/eclipse/" class="tag-cloud-link tag-link-18466 tag-link-position-30" style="font-size: 11.157894736842pt;" aria-label="Eclipse (3 items)">Eclipse</a>
<a href="https://mk20336boardgames.com/tag/empire-of-the-sun/" class="tag-cloud-link tag-link-281113 tag-link-position-31" style="font-size: 9.8947368421053pt;" aria-label="Empire of the Sun (2 items)">Empire of the Sun</a>
<a href="https://mk20336boardgames.com/tag/etta/" class="tag-cloud-link tag-link-88135 tag-link-position-32" style="font-size: 18.315789473684pt;" aria-label="Etta (18 items)">Etta</a>
<a href="https://mk20336boardgames.com/tag/europa-universalis-iv/" class="tag-cloud-link tag-link-105797513 tag-link-position-33" style="font-size: 9.8947368421053pt;" aria-label="Europa Universalis IV (2 items)">Europa Universalis IV</a>
<a href="https://mk20336boardgames.com/tag/falling-sky/" class="tag-cloud-link tag-link-4755114 tag-link-position-34" style="font-size: 14.842105263158pt;" aria-label="Falling Sky (8 items)">Falling Sky</a>
<a href="https://mk20336boardgames.com/tag/filary-ziemi/" class="tag-cloud-link tag-link-13841546 tag-link-position-35" style="font-size: 13.052631578947pt;" aria-label="Filary Ziemi (5 items)">Filary Ziemi</a>
<a href="https://mk20336boardgames.com/tag/galaxy-trucker/" class="tag-cloud-link tag-link-7168650 tag-link-position-36" style="font-size: 8pt;" aria-label="Galaxy trucker (1 item)">Galaxy trucker</a>
<a href="https://mk20336boardgames.com/tag/gboh/" class="tag-cloud-link tag-link-24336948 tag-link-position-37" style="font-size: 12.210526315789pt;" aria-label="GBoH (4 items)">GBoH</a>
<a href="https://mk20336boardgames.com/tag/gra-o-tron/" class="tag-cloud-link tag-link-12279578 tag-link-position-38" style="font-size: 8pt;" aria-label="Gra o tron (1 item)">Gra o tron</a>
<a href="https://mk20336boardgames.com/tag/gwiezdny-kupiec/" class="tag-cloud-link tag-link-605113018 tag-link-position-39" style="font-size: 8pt;" aria-label="Gwiezdny Kupiec (1 item)">Gwiezdny Kupiec</a>
<a href="https://mk20336boardgames.com/tag/hearts-of-iron/" class="tag-cloud-link tag-link-17968040 tag-link-position-40" style="font-size: 8pt;" aria-label="Hearts of Iron (1 item)">Hearts of Iron</a>
<a href="https://mk20336boardgames.com/tag/holland44/" class="tag-cloud-link tag-link-599064585 tag-link-position-41" style="font-size: 8pt;" aria-label="Holland&#039;44 (1 item)">Holland&#039;44</a>
<a href="https://mk20336boardgames.com/tag/horror-z-arkham/" class="tag-cloud-link tag-link-564509606 tag-link-position-42" style="font-size: 8pt;" aria-label="Horror z Arkham (1 item)">Horror z Arkham</a>
<a href="https://mk20336boardgames.com/tag/illusion-of-glory/" class="tag-cloud-link tag-link-590769371 tag-link-position-43" style="font-size: 11.157894736842pt;" aria-label="Illusion of Glory (3 items)">Illusion of Glory</a>
<a href="https://mk20336boardgames.com/tag/indian-summer/" class="tag-cloud-link tag-link-226340 tag-link-position-44" style="font-size: 16.947368421053pt;" aria-label="Indian Summer (13 items)">Indian Summer</a>
<a href="https://mk20336boardgames.com/tag/istambul/" class="tag-cloud-link tag-link-399141 tag-link-position-45" style="font-size: 11.157894736842pt;" aria-label="Istambul (3 items)">Istambul</a>
<a href="https://mk20336boardgames.com/tag/jenga/" class="tag-cloud-link tag-link-266875 tag-link-position-46" style="font-size: 8pt;" aria-label="Jenga (1 item)">Jenga</a>
<a href="https://mk20336boardgames.com/tag/julius-caesar/" class="tag-cloud-link tag-link-381769 tag-link-position-47" style="font-size: 12.210526315789pt;" aria-label="Julius Caesar (4 items)">Julius Caesar</a>
<a href="https://mk20336boardgames.com/tag/k2/" class="tag-cloud-link tag-link-1193 tag-link-position-48" style="font-size: 8pt;" aria-label="K2 (1 item)">K2</a>
<a href="https://mk20336boardgames.com/tag/keyflower/" class="tag-cloud-link tag-link-119694097 tag-link-position-49" style="font-size: 8pt;" aria-label="Keyflower (1 item)">Keyflower</a>
<a href="https://mk20336boardgames.com/tag/klub-utracjuszy/" class="tag-cloud-link tag-link-501127541 tag-link-position-50" style="font-size: 8pt;" aria-label="Klub Utracjuszy (1 item)">Klub Utracjuszy</a>
<a href="https://mk20336boardgames.com/tag/kolejka/" class="tag-cloud-link tag-link-3480859 tag-link-position-51" style="font-size: 9.8947368421053pt;" aria-label="Kolejka (2 items)">Kolejka</a>
<a href="https://mk20336boardgames.com/tag/ksiezniczki/" class="tag-cloud-link tag-link-472573 tag-link-position-52" style="font-size: 9.8947368421053pt;" aria-label="Księżniczki (2 items)">Księżniczki</a>
<a href="https://mk20336boardgames.com/tag/la-granja/" class="tag-cloud-link tag-link-954344 tag-link-position-53" style="font-size: 8pt;" aria-label="La Granja (1 item)">La Granja</a>
<a href="https://mk20336boardgames.com/tag/le-havre/" class="tag-cloud-link tag-link-468081 tag-link-position-54" style="font-size: 13.789473684211pt;" aria-label="Le Havre (6 items)">Le Havre</a>
<a href="https://mk20336boardgames.com/tag/make-n-break/" class="tag-cloud-link tag-link-77252799 tag-link-position-55" style="font-size: 8pt;" aria-label="Make &#039;n&#039; Break (1 item)">Make &#039;n&#039; Break</a>
<a href="https://mk20336boardgames.com/tag/marco-polo/" class="tag-cloud-link tag-link-624229 tag-link-position-56" style="font-size: 8pt;" aria-label="Marco Polo (1 item)">Marco Polo</a>
<a href="https://mk20336boardgames.com/tag/mare-nostrum/" class="tag-cloud-link tag-link-1415435 tag-link-position-57" style="font-size: 13.789473684211pt;" aria-label="Mare Nostrum (6 items)">Mare Nostrum</a>
<a href="https://mk20336boardgames.com/tag/memoir44/" class="tag-cloud-link tag-link-6384702 tag-link-position-58" style="font-size: 18.736842105263pt;" aria-label="Memoir’44 (20 items)">Memoir’44</a>
<a href="https://mk20336boardgames.com/tag/merchants-maruders/" class="tag-cloud-link tag-link-599591746 tag-link-position-59" style="font-size: 12.210526315789pt;" aria-label="Merchants &amp; Maruders (4 items)">Merchants &amp; Maruders</a>
<a href="https://mk20336boardgames.com/tag/mocarstwa/" class="tag-cloud-link tag-link-12609705 tag-link-position-60" style="font-size: 11.157894736842pt;" aria-label="Mocarstwa (3 items)">Mocarstwa</a>
<a href="https://mk20336boardgames.com/tag/monopoly-stena/" class="tag-cloud-link tag-link-597487931 tag-link-position-61" style="font-size: 8pt;" aria-label="Monopoly: Stena (1 item)">Monopoly: Stena</a>
<a href="https://mk20336boardgames.com/tag/neuroshima-hex/" class="tag-cloud-link tag-link-443788 tag-link-position-62" style="font-size: 13.789473684211pt;" aria-label="Neuroshima Hex (6 items)">Neuroshima Hex</a>
<a href="https://mk20336boardgames.com/tag/nusfjord/" class="tag-cloud-link tag-link-53342247 tag-link-position-63" style="font-size: 15.368421052632pt;" aria-label="Nusfjord (9 items)">Nusfjord</a>
<a href="https://mk20336boardgames.com/tag/o-moj-zboze/" class="tag-cloud-link tag-link-565204023 tag-link-position-64" style="font-size: 16.947368421053pt;" aria-label="O mój zboże! (13 items)">O mój zboże!</a>
<a href="https://mk20336boardgames.com/tag/onus/" class="tag-cloud-link tag-link-762173 tag-link-position-65" style="font-size: 12.210526315789pt;" aria-label="Onus (4 items)">Onus</a>
<a href="https://mk20336boardgames.com/tag/ora-et-labora/" class="tag-cloud-link tag-link-273748 tag-link-position-66" style="font-size: 12.210526315789pt;" aria-label="Ora et labora (4 items)">Ora et labora</a>
<a href="https://mk20336boardgames.com/tag/paths-of-glory/" class="tag-cloud-link tag-link-1509476 tag-link-position-67" style="font-size: 13.052631578947pt;" aria-label="Paths of Glory (5 items)">Paths of Glory</a>
<a href="https://mk20336boardgames.com/tag/pericles/" class="tag-cloud-link tag-link-274839 tag-link-position-68" style="font-size: 12.210526315789pt;" aria-label="Pericles (4 items)">Pericles</a>
<a href="https://mk20336boardgames.com/tag/photosynthesis/" class="tag-cloud-link tag-link-148550 tag-link-position-69" style="font-size: 16.210526315789pt;" aria-label="Photosynthesis (11 items)">Photosynthesis</a>
<a href="https://mk20336boardgames.com/tag/przebiegle-wielblady/" class="tag-cloud-link tag-link-377750944 tag-link-position-70" style="font-size: 12.210526315789pt;" aria-label="Przebiegłe Wielbłądy (4 items)">Przebiegłe Wielbłądy</a>
<a href="https://mk20336boardgames.com/tag/puerto-rico/" class="tag-cloud-link tag-link-39662 tag-link-position-71" style="font-size: 9.8947368421053pt;" aria-label="Puerto Rico (2 items)">Puerto Rico</a>
<a href="https://mk20336boardgames.com/tag/pedzace-zolwie/" class="tag-cloud-link tag-link-137707078 tag-link-position-72" style="font-size: 8pt;" aria-label="Pędzące żółwie (1 item)">Pędzące żółwie</a>
<a href="https://mk20336boardgames.com/tag/quadropolis/" class="tag-cloud-link tag-link-336738907 tag-link-position-73" style="font-size: 8pt;" aria-label="Quadropolis (1 item)">Quadropolis</a>
<a href="https://mk20336boardgames.com/tag/race-for-galaxy/" class="tag-cloud-link tag-link-591683239 tag-link-position-74" style="font-size: 12.210526315789pt;" aria-label="Race for Galaxy (4 items)">Race for Galaxy</a>
<a href="https://mk20336boardgames.com/tag/robinson-crusoe/" class="tag-cloud-link tag-link-264086 tag-link-position-75" style="font-size: 13.052631578947pt;" aria-label="Robinson Crusoe (5 items)">Robinson Crusoe</a>
<a href="https://mk20336boardgames.com/tag/runewars/" class="tag-cloud-link tag-link-26437592 tag-link-position-76" style="font-size: 11.157894736842pt;" aria-label="Runewars (3 items)">Runewars</a>
<a href="https://mk20336boardgames.com/tag/samurai-battles/" class="tag-cloud-link tag-link-90216486 tag-link-position-77" style="font-size: 8pt;" aria-label="Samurai Battles (1 item)">Samurai Battles</a>
<a href="https://mk20336boardgames.com/tag/scythe/" class="tag-cloud-link tag-link-402057 tag-link-position-78" style="font-size: 11.157894736842pt;" aria-label="Scythe (3 items)">Scythe</a>
<a href="https://mk20336boardgames.com/tag/shadows-over-camelot/" class="tag-cloud-link tag-link-5611555 tag-link-position-79" style="font-size: 8pt;" aria-label="Shadows over Camelot (1 item)">Shadows over Camelot</a>
<a href="https://mk20336boardgames.com/tag/shogun/" class="tag-cloud-link tag-link-983052 tag-link-position-80" style="font-size: 9.8947368421053pt;" aria-label="Shogun (2 items)">Shogun</a>
<a href="https://mk20336boardgames.com/tag/sid-meiers-civilization-gra-planszowa/" class="tag-cloud-link tag-link-167885933 tag-link-position-81" style="font-size: 9.8947368421053pt;" aria-label="Sid Meier&#039;s Civilization: Gra Planszowa (2 items)">Sid Meier&#039;s Civilization: Gra Planszowa</a>
<a href="https://mk20336boardgames.com/tag/splendor/" class="tag-cloud-link tag-link-1521198 tag-link-position-82" style="font-size: 11.157894736842pt;" aria-label="Splendor (3 items)">Splendor</a>
<a href="https://mk20336boardgames.com/tag/star-wars-rebellion/" class="tag-cloud-link tag-link-785586 tag-link-position-83" style="font-size: 9.8947368421053pt;" aria-label="Star Wars Rebellion (2 items)">Star Wars Rebellion</a>
<a href="https://mk20336boardgames.com/tag/steam/" class="tag-cloud-link tag-link-12273 tag-link-position-84" style="font-size: 9.8947368421053pt;" aria-label="Steam (2 items)">Steam</a>
<a href="https://mk20336boardgames.com/tag/stellaris/" class="tag-cloud-link tag-link-10760055 tag-link-position-85" style="font-size: 9.8947368421053pt;" aria-label="Stellaris (2 items)">Stellaris</a>
<a href="https://mk20336boardgames.com/tag/tajniacy/" class="tag-cloud-link tag-link-124052284 tag-link-position-86" style="font-size: 8pt;" aria-label="Tajniacy (1 item)">Tajniacy</a>
<a href="https://mk20336boardgames.com/tag/terraformacja-marsa/" class="tag-cloud-link tag-link-569930241 tag-link-position-87" style="font-size: 13.789473684211pt;" aria-label="Terraformacja Marsa (6 items)">Terraformacja Marsa</a>
<a href="https://mk20336boardgames.com/tag/terra-mystica/" class="tag-cloud-link tag-link-9347240 tag-link-position-88" style="font-size: 8pt;" aria-label="Terra Mystica (1 item)">Terra Mystica</a>
<a href="https://mk20336boardgames.com/tag/the-great-war/" class="tag-cloud-link tag-link-1269102 tag-link-position-89" style="font-size: 13.052631578947pt;" aria-label="The Great War (5 items)">The Great War</a>
<a href="https://mk20336boardgames.com/tag/the-new-era/" class="tag-cloud-link tag-link-82501 tag-link-position-90" style="font-size: 8pt;" aria-label="The New Era (1 item)">The New Era</a>
<a href="https://mk20336boardgames.com/tag/through-the-ages/" class="tag-cloud-link tag-link-5583363 tag-link-position-91" style="font-size: 11.157894736842pt;" aria-label="Through the Ages (3 items)">Through the Ages</a>
<a href="https://mk20336boardgames.com/tag/thunderstone/" class="tag-cloud-link tag-link-4028681 tag-link-position-92" style="font-size: 8pt;" aria-label="Thunderstone (1 item)">Thunderstone</a>
<a href="https://mk20336boardgames.com/tag/ticket-to-ride/" class="tag-cloud-link tag-link-382171 tag-link-position-93" style="font-size: 9.8947368421053pt;" aria-label="Ticket to Ride (2 items)">Ticket to Ride</a>
<a href="https://mk20336boardgames.com/tag/twilight-struggle/" class="tag-cloud-link tag-link-280705 tag-link-position-94" style="font-size: 14.315789473684pt;" aria-label="Twilight Struggle (7 items)">Twilight Struggle</a>
<a href="https://mk20336boardgames.com/tag/tzolkin/" class="tag-cloud-link tag-link-3283468 tag-link-position-95" style="font-size: 12.210526315789pt;" aria-label="Tzolkin (4 items)">Tzolkin</a>
<a href="https://mk20336boardgames.com/tag/wing-leader/" class="tag-cloud-link tag-link-39527948 tag-link-position-96" style="font-size: 9.8947368421053pt;" aria-label="Wing Leader (2 items)">Wing Leader</a>
<a href="https://mk20336boardgames.com/tag/x-wing-miniatures-game/" class="tag-cloud-link tag-link-98718342 tag-link-position-97" style="font-size: 11.157894736842pt;" aria-label="X-Wing Miniatures Game (3 items)">X-Wing Miniatures Game</a>
<a href="https://mk20336boardgames.com/tag/yotta/" class="tag-cloud-link tag-link-18032680 tag-link-position-98" style="font-size: 8pt;" aria-label="Yotta (1 item)">Yotta</a>
<a href="https://mk20336boardgames.com/tag/zamki-burgundii/" class="tag-cloud-link tag-link-207925541 tag-link-position-99" style="font-size: 8pt;" aria-label="Zamki Burgundii (1 item)">Zamki Burgundii</a>
<a href="https://mk20336boardgames.com/tag/zmiennicy/" class="tag-cloud-link tag-link-5953766 tag-link-position-100" style="font-size: 8pt;" aria-label="Zmiennicy (1 item)">Zmiennicy</a></div></div><div class="clear"></div></aside><aside id="search-3" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" action="https://mk20336boardgames.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field" placeholder="Search" value="" name="s" title="Search for:" />
	</label>
	<button type="submit" class="search-button"><span class="fa fw fa-search"></span><span class="screen-reader-text">Search</span></button>
</form>
</div><div class="clear"></div></aside><aside id="archives-3" class="widget widget_archive"><div class="widget-content"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://mk20336boardgames.com/2018/03/'> March 2018 &nbsp;(14)</option>
	<option value='https://mk20336boardgames.com/2018/02/'> February 2018 &nbsp;(13)</option>
	<option value='https://mk20336boardgames.com/2018/01/'> January 2018 &nbsp;(20)</option>
	<option value='https://mk20336boardgames.com/2017/12/'> December 2017 &nbsp;(16)</option>
	<option value='https://mk20336boardgames.com/2017/11/'> November 2017 &nbsp;(9)</option>
	<option value='https://mk20336boardgames.com/2017/10/'> October 2017 &nbsp;(13)</option>
	<option value='https://mk20336boardgames.com/2017/09/'> September 2017 &nbsp;(5)</option>
	<option value='https://mk20336boardgames.com/2017/08/'> August 2017 &nbsp;(4)</option>
	<option value='https://mk20336boardgames.com/2017/07/'> July 2017 &nbsp;(8)</option>
	<option value='https://mk20336boardgames.com/2017/06/'> June 2017 &nbsp;(8)</option>
	<option value='https://mk20336boardgames.com/2017/05/'> May 2017 &nbsp;(7)</option>
	<option value='https://mk20336boardgames.com/2017/04/'> April 2017 &nbsp;(14)</option>
	<option value='https://mk20336boardgames.com/2017/03/'> March 2017 &nbsp;(15)</option>
	<option value='https://mk20336boardgames.com/2017/02/'> February 2017 &nbsp;(12)</option>
	<option value='https://mk20336boardgames.com/2017/01/'> January 2017 &nbsp;(16)</option>
	<option value='https://mk20336boardgames.com/2016/11/'> November 2016 &nbsp;(1)</option>
	<option value='https://mk20336boardgames.com/2016/10/'> October 2016 &nbsp;(2)</option>
	<option value='https://mk20336boardgames.com/2016/09/'> September 2016 &nbsp;(2)</option>
	<option value='https://mk20336boardgames.com/2016/08/'> August 2016 &nbsp;(1)</option>
	<option value='https://mk20336boardgames.com/2016/07/'> July 2016 &nbsp;(3)</option>
	<option value='https://mk20336boardgames.com/2016/06/'> June 2016 &nbsp;(1)</option>
	<option value='https://mk20336boardgames.com/2016/03/'> March 2016 &nbsp;(1)</option>
	<option value='https://mk20336boardgames.com/2016/01/'> January 2016 &nbsp;(4)</option>
	<option value='https://mk20336boardgames.com/2015/12/'> December 2015 &nbsp;(4)</option>
	<option value='https://mk20336boardgames.com/2015/10/'> October 2015 &nbsp;(2)</option>
	<option value='https://mk20336boardgames.com/2015/08/'> August 2015 &nbsp;(1)</option>
	<option value='https://mk20336boardgames.com/2015/07/'> July 2015 &nbsp;(1)</option>
	<option value='https://mk20336boardgames.com/2015/04/'> April 2015 &nbsp;(2)</option>
	<option value='https://mk20336boardgames.com/2015/03/'> March 2015 &nbsp;(2)</option>
	<option value='https://mk20336boardgames.com/2015/01/'> January 2015 &nbsp;(7)</option>
	<option value='https://mk20336boardgames.com/2014/03/'> March 2014 &nbsp;(1)</option>
	<option value='https://mk20336boardgames.com/2014/01/'> January 2014 &nbsp;(10)</option>
	<option value='https://mk20336boardgames.com/2012/01/'> January 2012 &nbsp;(6)</option>

		</select>
		</div><div class="clear"></div></aside><aside id="categories-3" class="widget widget_categories"><div class="widget-content"><h3 class="widget-title">Categories</h3><form action="https://mk20336boardgames.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="607349763">Boardgames news&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="405506340">Camino 2017&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="169652">Casual gaming&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="557020049">Essen 2017&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="6130">In English&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="606328834">Jakuszyce 2017&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="605897487">Jakuszyce 2018&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="28075009">Jaskinia Gier&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="607349790">Mr KP esseys&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="309">REVIEWS&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="46248664">Sylwester 2011&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="117389881">Sylwester 2013&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="204692249">Sylwester 2014&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="305475261">Sylwester 2015&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="423496199">Sylwester 2016&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="442511741">Sylwester 2017&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="568578791">Uniejów 2017&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="598585710">Uniejów 2017_2&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div class="clear"></div></aside></div>

	<div class="clear"></div>

</div> <!-- /wrapper -->

<script type='text/javascript'>
								var _gaq = _gaq || [];
								_gaq.push(['_setAccount', 'UA-116046273-1']);
_gaq.push(['_trackPageview']);

								(function() {
									var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
									ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
									var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
								})();
							</script>

<footer class="site-footer">

	<div class="section-inner">
		<a href="#" class="to-the-top" title="To the top"><div class="fa fw fa-arrow-up"></div></a>
		<p class="copyright">&copy; 2018 <a href="https://mk20336boardgames.com/" title="Boardgames Chronicle / Planszowa kronika towarzyska &mdash; About games and meetings / O grach i spotkaniach" rel="home">Boardgames Chronicle / Planszowa kronika towarzyska</a></p>
		<p class="attribution"><a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a></p>
	</div>

</footer> <!-- /site-footer -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201813y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0d953cb281a6a44183b6e422084d3496">
	</div>
	<div class="grofile-hash-map-0d953cb281a6a44183b6e422084d3496">
	</div>
	<div class="grofile-hash-map-d13e85e81d3c11c368111308ff3a47e1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/m20336.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/m20336.wordpress.com\/wp-login.php?action=logout&_wpnonce=4f5074f12f","homeURL":"https:\/\/mk20336boardgames.com\/","postID":"5257","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
		<div class="wpcnt wpcnt-header" style="">
			<div class="wpa top">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:728px;height:90px;">
		<div id="atatags-1248850122-5aba2b79d9732">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-1248850122-5aba2b79d9732',  {
					collapseEmpty: 'before',
					sectionId: '1248850122',
					width: 728,
					height: 90
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-885430253" style="width:728px;height:90px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-885430253");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:563903,containerid:"crt-885430253",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div>
		<script type="text/javascript">
			jQuery('.wpcnt-header').insertBefore('#posts');
		</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/mk20336boardgames.com\/2016\/10\/18\/eng-1943-over-pacific-eots-for-the-second-time\/":5257};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2016/10/18/eng-1943-over-pacific-eots-for-the-second-time/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"124885012","siteName":"Boardgames Chronicle \/ Planszowa kronika towarzyska","siteURL":"https:\/\/mk20336boardgames.com","icon":"<img alt='' src='https:\/\/m20336.files.wordpress.com\/2017\/04\/cropped-img_1233.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rowling","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/m20336.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmk20336boardgames.com%2F2016%2F10%2F18%2Feng-1943-over-pacific-eots-for-the-second-time%2F","themeURL":"https:\/\/wordpress.com\/theme\/rowling\/","xhrURL":"https:\/\/mk20336boardgames.com\/wp-admin\/admin-ajax.php","nonce":"c063a73d8c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"b435698a63\" \/>","referer":"https:\/\/mk20336boardgames.com\/2016\/10\/18\/eng-1943-over-pacific-eots-for-the-second-time\/","canFollow":"1","feedID":"65543268","statusMessage":"","customizeLink":"https:\/\/m20336.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fm20336.wordpress.com%2F2016%2F10%2F18%2Feng-1943-over-pacific-eots-for-the-second-time%2F","postID":"5257","shortlink":"https:\/\/wp.me\/p8s0io-1mN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/mk20336boardgames.com\/5257","statsLink":"https:\/\/wordpress.com\/stats\/post\/5257\/mk20336boardgames.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Rowling","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/m20336.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fmk20336boardgames.com%2F2016%2F10%2F18%2Feng-1943-over-pacific-eots-for-the-second-time%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkNFOwzAMRX+INBQYe0J8CkpTt3XrxFmcrOPvSQVMG50q9mTLPsfStZ6DsuwT+KRH0S0c0UI4VaM86IuVyypQ7tGLJpxA9CFDhsH4liBuwJadKyP1LY2L3WiZMcA90tXgr5gGcAULudGRZ0LfL4pMGArvJ9WxzaI6XGW6LXYEJyFs17Fu8y3nhiCZkLjn/yk9cWPol0VvKbfXQSME+qwc+o0vmbbsVWOidkYSxNIpPkKMuBw7z+68kKKx0+rHl5JNyH6Rzt0WPaE4SOq5etQfJanuOLoNPrAk1ZHBqGUwcXnYTy3Su3urd0/1627/Uu/HL7lEBUM='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "m20336.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'124885012','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'124885012','v':'wpcom','tz':'1','user_id':'0','post':'5257','subd':'m20336'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGRhaUV0VHFILV1fT2xNaVVnSW1sWlB2cF02bCxfJXZyNTBdeG1JYkUlY2dYaTFCUnMwMFYuaXRBRCslODFbVlpLLm5KQVs3aXk/QltvJVNReHRqR0hpK05COWdHRFclRHVVZkF6dWdsSTV6NnAyJUZ0SW1OUVtbeUddLX4zdXpydnBrTz18JXcldUgyRVAvVW8lZUNHQkt3XXxkcnMrclI5dVRMLU9MdS4wK2ldJV1MaGstTS0yN0Q4d3VxcE5DQy5HYm0xRUx3bUpmZmx0LzN5TG9daD1wb1h4b3k3RUdxcmFDbmpjOTI1REdKcE9CYU0rY2xGbVouNURdS0Fpc0pabls9RXpaLFp5MDY='}]);
_stq.push([ 'clickTrackerInit', '124885012', '5257' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.158 seconds
	105772 bytes batcached for 300 seconds
-->
